1. App-Fetischist, 16.08.2011 #1
    App-Fetischist

    App-Fetischist Threadstarter Neuer Benutzer

    Mal ne Frage, wieso ist mein neues Samsung Galaxy S2 nicht mit der "Auto Bild aktuell" App kompatibel? So wird es im Market zumindest angezeigt, allerdings steht bei der App-Beschreibung im Market kompatibel mit 2.1 und höher? Das S2 hat doch ne höhere Version und alle anderen Apps finde ich auch wie immer :confused:

    Ich hatte die App für mein Steinchen gekauft und das wurde nun kurzfristig vom SGS2 abgelöst. Da nicht alle Apps automatisch auf Telefon übertragen wurden, wollte ich heut mal meine ganzen Apps umziehen, was mit dieser nun nicht geht bzw. auf dem Tel finde ich die App gar nicht erst im Market.