1. GMoN, 02.10.2009 #1
    GMoN

    GMoN Threadstarter Android-Lexikon

    Hi,

    ich nutze schon seit Ewigkeiten das geniale Twidroid und war bisher immer damit zufrieden. Seit dem letzten Update wird es aber nicht mehr automatisch gestartet. Hat noch jemand das Problem oder einen Lösung? Neuinstallation brauchte keinen Erfolg und die Anbieter reagieren wohl auch nicht mehr auf Einzelanfragen.
     
  2. Compufreak, 02.10.2009 #2
    Compufreak

    Compufreak Android-Experte

    Habe das Problem gestern auch gehabt, war mir aufgefallen, nachdem ich parallel Twidroid Pro installiert hatte - ob es mit Twidroid Pro auch passiert, habe ich noch nicht getestet...

    Nach dem Boot einmal das Icon klicken kann man im Notfall aber auch verkraften ;)
     
  3. sam, 13.10.2009 #3
    sam

    sam Android-Hilfe.de Mitglied

    Bei mir das selbe... Außerdem krieg ich nicht immer eine Benachrichtigung bei neuen Tweets, und wenn ja, leuchtet nur die LED und es wird kein Ton abgespielt.
     
  4. GMoN, 28.10.2009 #4
    GMoN

    GMoN Threadstarter Android-Lexikon

    Mit dem neuen Update ist es sogar noch schlechter geworden. Es startet jetzt zwar und die erste Benachrichtigung kommt auch. Danach gibt es aber keine Updates mehr. Ein TroubleTicket ist auch angelegt, scheint aber nix zu passieren. So ist es völlig unbrauchbar geworden und ich werde mich nach Alternativen umschauen müssen oder hat noch jemand ne ältere Version, die noch funktioniert. Welche Alternativen gibt es?
     
  5. DevilX, 28.10.2009 #5
    DevilX

    DevilX Android-Experte

    Und bei mir Startet das Programm immer auch wenn ich alles an Benachrichtigung etc ausmache..
     
  6. ruben, 28.10.2009 #6
    ruben

    ruben Fortgeschrittenes Mitglied

    Also ich bekomme die Updates der Tweets immer angezeigt. Habe allerdings auch die Pro Version und nutze das Widget.
     
  7. Compufreak, 28.10.2009 #7
    Compufreak

    Compufreak Android-Experte

    Habe auch die Pro-Version und erst heute hat es eine DM und ein @ vollkommen ignoriert... Habe aber auch noch nicht das neueste Update drauf, fällt mir ein...
    Werde es jetzt mal neu installieren und dann mal gucken ;)
     
  8. GMoN, 30.10.2009 #8
    GMoN

    GMoN Threadstarter Android-Lexikon

    Nach dem neusten Update von heute gibt es auch keine Probleme auf dem G1 mehr. Funzt endlich wieder so, wie es soll:)
     
  9. sam, 30.10.2009 #9
    sam

    sam Android-Hilfe.de Mitglied

    Scheint wirklich wieder alles zu laufen... Bin in der Zwischenzeit auf Twidgit umgestiegen und irgendwie gefällt mir das persönlich besser als Twidroid.
     
Die Seite wird geladen...
Ähnliche Themen - Autostartproblem mit Twidroid Forum Datum
Musikapp mit Anzeige des Titeltexts Sonstige Apps & Widgets 09.05.2017
Suche: Shutdown-App für Android 6.0 mit Widget Sonstige Apps & Widgets 08.04.2017
Suche: Fußball App mit TV Daten Sonstige Apps & Widgets 12.02.2017
DJI GO / LITCHI mit S7 Edge Sonstige Apps & Widgets 11.02.2017
Kamera-Problem mit ebay App Sonstige Apps & Widgets 05.02.2017
Suche: Radiowecker mit mehreren Weckzeiten Sonstige Apps & Widgets 22.01.2017
Sperrbildschirm mit verknüpfungen zu Apps Sonstige Apps & Widgets 14.01.2017
Suche: Diktiergerät - App mit Lauter- / Leisetasten Steuerung Sonstige Apps & Widgets 30.11.2016
Providername: "Willkomen" - womit ändern? Sonstige Apps & Widgets 23.11.2016
Notiz-Widget mit Stifteingabe Sonstige Apps & Widgets 15.08.2016