1. Hsv-Tobi, 16.01.2012 #1
    Hsv-Tobi

    Hsv-Tobi Threadstarter Android-Guru

    Moin,seit heute mittag kann ich keine Fotos anhängen bzw hochladen über die App. Hat sonst noch jemand dieses Problem?

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
  2. Tschanna, 18.01.2012 #2
    Tschanna

    Tschanna Android-Hilfe.de Mitglied

    ich hatte heute morgen das Problem, dass ich ein paar meiner Screenshots (direkt übers Arc gemacht) nicht hochladen konnte, andere schon. Es kam dann der Fehler, dass die Dateiendung nicht stimmen würden

    ich nutze allerdings Tapatalk
     
  3. thepolobeast, 20.01.2012 #3
    thepolobeast

    thepolobeast Android-Experte

    Die tage soll es eine neue Version lt. garak geben. Eventuell werden euere Probleme damit behoben :=)
     
  4. Hsv-Tobi, 21.01.2012 #4
    Hsv-Tobi

    Hsv-Tobi Threadstarter Android-Guru

    Das wäre natürlich optimal :)

    Mobil von meinem Samsung Galaxy S2 gesendet.
     
Die Seite wird geladen...
Similar Threads
  1. Lars124
    Antworten:
    3
    Aufrufe:
    633
    Ladylike871
    23.12.2012
  2. KingChaos
    Antworten:
    2
    Aufrufe:
    495
    KingChaos
    29.05.2012
  3. einhuman197
    Antworten:
    1
    Aufrufe:
    416
    Mike-Meiers
    01.06.2016
  4. funkenwerner
    Antworten:
    9
    Aufrufe:
    685
    funkenwerner
    24.05.2016
  5. ses
    Antworten:
    8
    Aufrufe:
    506
    Phiber2000
    24.07.2015
  6. mrrbr
    Antworten:
    8
    Aufrufe:
    647
    redcooper85
    24.05.2015
  7. PrinzPoldi007

    Bilder drehen?

    PrinzPoldi007, 04.03.2015, im Forum: Anregungen zum Forum
    Antworten:
    1
    Aufrufe:
    504
    Handymeister
    04.03.2015
  8. papayayoghurt
    Antworten:
    7
    Aufrufe:
    1.060
  9. Fonpady
    Antworten:
    11
    Aufrufe:
    1.225
  10. Felsen2000
    Antworten:
    8
    Aufrufe:
    1.163
    databe77
    09.02.2014