1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Smilers, 01.04.2012 #1
    Smilers

    Smilers Threadstarter Neuer Benutzer

    Hallo,

    ich habe seit einigen Tagen ein Problem mit meinem SGS2, vielleicht kann mit ja hier jemand helfen:

    Seit einigen Tagen werden mir bei der Facebook-App und im Play-Store keine Bilder mehr angezeigt. In der Facebook-App tauchen nur noch graue Kästen auf, wo sonst Kontaktbilder etc. sind. Im Play-Store werden u.a. die Vorschaubilder der Apps nicht angezeigt. Stattdessen sehe ich nur ein Android-Symbol bzw. die Meldung "Screenshots nicht geladen".

    Jemand eine Idee, woran das liegen könnte?
     
  2. Smilers, 02.04.2012 #2
    Smilers

    Smilers Threadstarter Neuer Benutzer

    Hat sich mittlerweile erledigt, das Problem scheint gelöst...

    Mir ist heute morgen aufgefallen, dass das Problem nur bei WLAN-Verbindung auftritt. Habe dann gerade mal ein wenig gegooglet und rausgefunden, dass eine statische IP die WLAN-Verbindung verbessern kann. Habs einfach ausprobiert und siehe da, es werden wieder alle Bilder, sowohl auf facebook als auch im play store angezeigt!
     
Die Seite wird geladen...

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. play store bilder werden nicht angezeigt

    ,
  2. android bilder werden nicht mehr angezeigt

    ,
  3. screenshots nicht geladen

    ,
  4. im play store werden keine bilder angezeigt,
  5. bilder werden nicht angezeigt im playstore,
  6. screenshot nicht geladen play store,
  7. screenshot android wird nicht geladen,
  8. bilder werden nur im wlan richtig angezeigt,
  9. screenshot nicht geladen,
  10. was heißt Screenshot nicht geladen