1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. John.Faith, 22.06.2011 #1
    John.Faith

    John.Faith Threadstarter Fortgeschrittenes Mitglied

    Moinsen Leute.


    Heute habe ich mir zum ersten mal CM7 auf mein LGOS installiert, doch habe leider ein paar Probleme damit.

    Zum einem werden in dem Benachrichtugungsfeld oben die Energiesteuerungssymbole nicht angezeigt, unabhängig davon ob ich diese Funktion in den Einstellungen aktiviere oder nicht.

    Zudem lässt sich die Farbe der Statuszeilensymbole (Uhrzeut, Akku, Netz Wlan oben usw.) nicht ändern, egal wie oft ich das Design durch den Theme Chooser ändere. Sie scheint also verbuggt zu sein, wenn ich mich nicht irre.

    Weiß vllt. jemand wie man dieses Problem beheben kann?
    Oder mache ich ganz einfach nur was falsch?


    Danke im Vorraus.
     
  2. May-C, 23.06.2011 #2
    May-C

    May-C Android-Hilfe.de Mitglied

    Also bei mir wird das angezeigt. Ich habe jedoch festgestellt, dass es verschwindet wenn man das theme wechselt. Nach einem Reboot ist die Energiesteuerung wieder ersichtlich...

    Zu deinem anderen Probelm habe ich jedoch keine Ahnung.
     
  3. John.Faith, 23.06.2011 #3
    John.Faith

    John.Faith Threadstarter Fortgeschrittenes Mitglied

    Ja, scheint manchnal aufzutauchen und dann wieder zu verschwinden.
    Mir ist das ein bischen zu buggy, desshalb hab ich meine alte Modaco CustomROM wiederhergestellt.
     
Du betrachtest das Thema "CM7 V.55 Statusleiste Problem" im Forum "Root / Hacking / Modding für LG Optimus Speed",