1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. fleckdalm, 07.06.2012 #1
    fleckdalm

    fleckdalm Threadstarter Android-Experte

    Kann es sein das die neueste Version von chrome unter cm9 nicht mehr funktioniert? Bei mir stürzt sie immer gleich ab!:-(
     
    Zuletzt bearbeitet: 07.06.2012
  2. goldstein, 07.06.2012 #2
    goldstein

    goldstein Android-Hilfe.de Mitglied

    Also bei mir läuft sie. Beim Start hat es ein wenig gedauert, musste einmal auf warten drücken, dann ging es.

    Grüße Goldstein


    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     
  3. fheinle, 07.06.2012 #3
    fheinle

    fheinle Junior Mitglied

    schließt sich bei mir nach dem Update auch immer augenblicklick, kein "warten oder schließen"-Dialog
     
  4. d_moeller, 07.06.2012 #4
    d_moeller

    d_moeller Erfahrener Benutzer

    Habe gerade heute morgen ein Update des Crome gemacht und seit dem geht er bei mir auch nicht mehr..
    Ist ja blöd...

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     
  5. Kitzi, 07.06.2012 #5
    Kitzi

    Kitzi Android-Hilfe.de Mitglied

    Mein Chrome mit dem Update von heute morgen geht super :)

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     
  6. punsch03, 07.06.2012 #6
    punsch03

    punsch03 Fortgeschrittenes Mitglied

    Bei mir ist die Performace mit dem heutigen Update auch besser geworden, aber was mir auffällt, ist, dass wenn ich kurz auf den Homescreen zurückkehre und dann sofort wieder chrome öffne , dann ist nur ein Tab aktiv und die anderen sind ausgegraut. Dann laden sich die Seiten wieder neu.
    Am Ram kann es nicht liegen. Weiß jemand den Grund zu diesem Problem?
     
  7. saszseb, 07.06.2012 #7
    saszseb

    saszseb Android-Experte

    Ich habe monatelang Chrome benutzt, jetzt aber “Opera Mobile“ ist mein Lieblings-browser. Schneller, besser.

    Sent from CM9.
     
  8. shaman2009, 07.06.2012 #8
    shaman2009

    shaman2009 Android-Lexikon

    Jap. Ich bin auch von paar Tagen wieder auf Opera (Mini Next) umgestigen, weil Chrome relativ lange gebraucht, bis Seiten geladen wurden. Früher war es nicht so.:glare:
     
  9. snakesh1t, 07.06.2012 #9
    snakesh1t

    snakesh1t Android-Hilfe.de Mitglied

    Kann man die von heut morgen schon wo laden?
     
  10. skyworm, 07.06.2012 #10
    skyworm

    skyworm Junior Mitglied

    Jepp, z.B. HIER
     
  11. fleckdalm, 07.06.2012 #11
    fleckdalm

    fleckdalm Threadstarter Android-Experte

    Ich habe Chrome jetzt mal komplett deinstalliert und neu installiert und jetzt geht er wieder!:) Komisch...
     
  12. haferflocke, 28.06.2012 #12
    haferflocke

    haferflocke Neuer Benutzer

    Hat noch irgendwer das problem, dass chrome seit dem update zicken macht. Nach dem öffnen, schließt er sich gleich wieder....

    Gesendet von meinem GT-I9000 mit Tapatalk 2
     
  13. jna

    jna Ehrenmitglied

    Habe die entsprechenden Posts mal aus dem großen Thread herausgelöst ;)
     
    Zuletzt bearbeitet: 28.06.2012
  14. haferflocke, 28.06.2012 #14
    haferflocke

    haferflocke Neuer Benutzer

    Jou. Hat das problem bei mir auch gelöst!

    Gesendet von meinem GT-I9000 mit Tapatalk 2