1. Webfreak1975, 08.06.2012 #1
    Webfreak1975

    Webfreak1975 Threadstarter Android-Hilfe.de Mitglied

    Mein Bruder hat gerade mit seinem neuen HOX Antutu durchlaufen lassen!

    Ergebnis :

    [​IMG]

    Wie kommt sodass zustande!?

    Gesendet von meinem HTC One X mit Tapatalk 2
     
  2. BBs, 08.06.2012 #2
    BBs

    BBs Erfahrener Benutzer

    Wie viel % Akku hattest du?
     
  3. MintDrops, 08.06.2012 #3
    MintDrops

    MintDrops Android-Guru

    Siehe oben rechts :rolleyes:

    Gesendet von meinem GT-I9100G mit Tapatalk 2
     
  4. Phila, 08.06.2012 #4
    Phila

    Phila Gast

    Mach mal einen Neustart und teste es gleich wieder.
     
    Webfreak1975 gefällt das.
  5. Schaeferreiner, 08.06.2012 #5
    Schaeferreiner

    Schaeferreiner Android-Ikone

    Wenn die Anzeige stimmt, war es voll.
    Möglicherweise zu schnell nach einem Reboot gestartet. Realistische Werte bekommt man am besten im Betrieb, wenn man schon etwas gespielt/ gesurft hat. Diese Tests sind immer starken Schwankungen unterlegen, habe ich selbst gerade erst wieder feststellen müssen. Beim Charmeleon Rom zwischen 3600 und 4800 im Quadrant, zwischen 10200 und 11800 bei AnTuTu.
    Edit...haben alle gleichzeitig gepostet :)

    Der ursprüngliche Beitrag von 22:26 Uhr wurde um 22:28 Uhr ergänzt:

    Die besten Werte hatte ich, wenn ich keine Anwendungen im Hintergrund schloss.
     
    Webfreak1975 gefällt das.
  6. Webfreak1975, 08.06.2012 #6
    Webfreak1975

    Webfreak1975 Threadstarter Android-Hilfe.de Mitglied

    Dank euch Leute, der Neustart warst! :thumbup:

    Gesendet von meinem HTC One X mit Tapatalk 2
     
  7. neandertaler19, 09.06.2012 #7
    neandertaler19

    neandertaler19 Ehrenmitglied

    Könnte sein, dass es im Energiesparmodus hing, der beschränkt nämlich die CPU auf 1GHz, aber eigentlich erst ab 15% oder so.
     
  8. stylezz91, 09.06.2012 #8
    stylezz91

    stylezz91 Fortgeschrittenes Mitglied

    oder kann es vllt sein das es am Netzstecker hing??
     
  9. neandertaler19, 09.06.2012 #9
    neandertaler19

    neandertaler19 Ehrenmitglied

    Sieht in dem Screenshot so aus, ja.
     

Users found this page by searching for:

  1. cpu nur 1ghz