1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Netman, 05.12.2011 #1
    Netman

    Netman Threadstarter Junior Mitglied

    Hallo,
    ich telefonieren seit einiger Zeit erfogreich mit CSipSimple + easybell auf meinem SGSII (gerootete Original-Firmware KI4, aktuelle Version von CSipSimple).


    Nachdem es mir anfangs etwas zu leise war, habe ich in den Einstellungen im Experten-Modus eine Möglichkeit gefunden, den Lautsprecherpegel anzupassen.
    Das funktioniert prizipiell auch wunderbar (mann kann das, wenn man nicht aufpasst so weit aufdrehen, dass es im Ohr weh tut. :D )

    Das Problem dabei ist nur: manchmal haben die dort getroffenen Einstellungen und die Einstellung am normalen Lautstärkeregler keinerlei Effekt.
    Der Ton ist dann zwar immernoch absolut klar und deutlich, aber so leise, dass man sich in einem leisen Zimmer schon ziemlich konzentrieren muss, um alles zu verstehen - sobald man z.B. an einer befahrenen Straße steht, hat man keine Chance mehr.


    Man kann dann in CSipSimple rumstellen, was man will - es hilft alles nichts.
    Erst nach einem Neustart des kompletten Telefons läuft VoIP wieder in der zuvor eingestellten Lautstärke.


    Hat jemand eine Idee, wie man das in den Griff bekommen könnte?
    Ständig neu booten, wenn man gerade eigentlich telefonieren will und den anderen schon an der Leitung hat, ist auf Dauer echt lästig. :(
     

Users found this page by searching for:

  1. csipsimple lautstärke

    ,
  2. csipsimple zu leise

    ,
  3. csip immer leise

Du betrachtest das Thema "CSipSimple: Lautstärke manchmal viel zu leise (kurzzeitige Besserung nach Neustart)" im Forum "Kommunikation",