1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Tanooki, 04.04.2012 #1
    Tanooki

    Tanooki Threadstarter Neuer Benutzer

    Hallo erstmal, ich habe ein "kleines" Problem...
    Ich hab eben cyanogenmod 7 auf mein OO gespielt und habe jetzt kein Netz...
    Hatte die Version 2.2.2 also wirds wohl nicht am Baseband liegen oder seh ich das falsch??:confused:
    Wäre nett, wenn jemand einen Rat hätte...
     
  2. perpe, 04.04.2012 #2
    perpe

    perpe Gast

    Kann schon am Baseband liegen. Ich weiss jetzt nicht wieviele verschiedene (in)offizielle CM7 Versionen es gibt, die offizielle müsste mit dem neuen Baseband sein. Schaust am besten mal in den Thread über die CM7 Version nach, die du installiert hast.
     
  3. Tanooki, 04.04.2012 #3
    Tanooki

    Tanooki Threadstarter Neuer Benutzer

    Hmm also wenn ich auf Telefon Info gehe, steht bei baseband-version unbekannt.. Kommt mir ein bisschen spanisch vor.vllt hilft das ja jemanden?!
     
  4. Tanooki, 04.04.2012 #4
    Tanooki

    Tanooki Threadstarter Neuer Benutzer

    Hab es nach Stunden hin bekommen :D......falls jemand das gleiche Problem hat, stell ich mal den Link rein...
    OldBBFix_signed.zip
     
  5. junior2, 04.04.2012 #5
    junior2

    junior2 Android-Guru

    Baseband:
    "Unbekannt" steht immer da, wenn du das falsche BB hast.
    Gilt für alle Smartphones.

    Ich habe mal mit Absicht ein falsches Rom geflasht, weil ich nicht auf die Version fürs neue BB warten wollte...:D
    Als ich das alte BB flashen wollte gab es Probleme...
     
  6. Zarroc00, 11.08.2012 #6
    Zarroc00

    Zarroc00 Android-Hilfe.de Mitglied

    Ich habe das gleiche Problem wie du:/
    was hast du mit der Datei gemacht?
    einfach im recovery ausgewählt?
    danke für vlt kommende Hilfe;)



    -> hat sich schon erledigt:)
     
    Zuletzt bearbeitet: 12.08.2012
  7. Nec-Andre, 29.12.2012 #7
    Nec-Andre

    Nec-Andre Neuer Benutzer

    entschuldigt aber könnt ihr mir bitte genau sagen was gegen dieses problem tun muss?? :/ es geht bei mir immer noch nix :(

    danke im vorraus :)
     
  8. Zarroc00, 30.12.2012 #8
    Zarroc00

    Zarroc00 Android-Hilfe.de Mitglied

    Ich weiß gar nicht mehr genau was ich gemacht hab damit es funzt... aber ich glaube es war ganz einfach, eine Datei, einen Basebandfix.zip einfach im Recovery-Modus geflasht:D
     
  9. Nec-Andre, 30.12.2012 #9
    Nec-Andre

    Nec-Andre Neuer Benutzer

    mhh okay hatte ich schon versucht aber machs nochma :)

    danke:thumbsup:

    Der ursprüngliche Beitrag von 17:05 Uhr wurde um 17:31 Uhr ergänzt:

    es will und will einfach nicht ._.

    Der ursprüngliche Beitrag von 17:31 Uhr wurde um 17:44 Uhr ergänzt:

    es geht es geht!!! dankeeeeeee ^^:thumbsup:

    Der ursprüngliche Beitrag von 17:44 Uhr wurde um 19:28 Uhr ergänzt:

    für alle die vllt nach mir das gleiche problem haben und den anweisungen der offziellen cyanogenmod seite für nightly gefolgt sind: nehmt die stable version dann geht alles :thumbsup:
     

Users found this page by searching for:

  1. kein netz cm nightly p500

    ,
  2. cyanogenmod kein netz