1. dr-no, 16.05.2012 #1
    dr-no

    dr-no Threadstarter Android-Lexikon

    hi freunde des xoom`s

    ich habe ein problem mit unserem wifi only xoom.

    der deepsleep funktioniert wohl nicht richtig. d.h. unter CPU Spy ist die Linie für deepsleep und für 216 Mhz immer in etwa gleicher länge (bei meinen versuchen). lege ich das brett auf die seite , dann weden beide linien länger. es hat den anschein, dass das brett immer zwischen diesen beiden einstellungen hin und her schaltet. wifi schaltet sich auch nicht aus. ist das normal? im vergleich zu meinem 601 braucht das 604 erheblich mehr akku...

    (cm9 habe ich auch schon versucht...gleiches ergebnis)

    edit: ich habe das problem gefunden: es war eine app, die wlan dauerhaft eingeschaltet gelassen hat.
     
    Zuletzt bearbeitet: 16.05.2012
Die Seite wird geladen...
Similar Threads Forum Datum
Wiko Ridge 4G bleibt beim Bootvorgang stehen Wiko Ridge 4G Forum 22.05.2017
Gerät nach Firmwareupdate ohne Vibration beim Entsperren Samsung Galaxy A5 2017 (A520F) Forum 22.05.2017
WiFi Roaming bei LG G6 / Samsung S8 / Google Pixel Android Allgemein 23.05.2017
Kein WiFi nach Root Root / Custom-ROMs / Modding für Samsung Galaxy J5 2016 Mittwoch um 16:49 Uhr
Beim Anruf Klingelton länger klingeln lassen Samsung Galaxy S7 Edge (G935F) Forum Mittwoch um 23:20 Uhr
WiFi+ funktioniert nicht (richtig) Huawei P9 Forum Samstag um 10:41 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Sonntag um 17:48 Uhr
Zu wenig Speicher beim Update auf Android 7 Android Allgemein Gestern um 11:58 Uhr
Moto G4 Reboot beim Ladevorgang Motorola Moto G4 Plus Forum Gestern um 13:51 Uhr
Welche Farbe bevorzugt Ihr beim LG G6? LG G6 (H870) Forum Gestern um 15:08 Uhr