1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. HG-Markus, 26.04.2010 #1
    HG-Markus

    HG-Markus Threadstarter Junior Mitglied

    Hallo,
    ich habe bei Ebay ein Zubehoernetzteil gekauft, da das mitgelieferte nicht funktioniert.
    Dieses laedt mein Desire nun auch ordnungsgemaess, allerdings ist das Handy nicht benutzbar, wenn es am Netz haengt. Das Display reagiert sehr sehr traege, bzw. ueberhaupt nicht auf meine Eingaben.

    Ist das bekannt? Liegt das am Netzteil? Das Phaenomen tritt bei Ladung ueber das USB kabel nicht auf.

    Gruss
    Markus
     
  2. HG-Markus, 27.04.2010 #2
    HG-Markus

    HG-Markus Threadstarter Junior Mitglied

    keiner? :-(
     
  3. Palaestrus, 27.04.2010 #3
    Palaestrus

    Palaestrus Android-Hilfe.de Mitglied

    Also mein Desire hat kein Problem beim Laden per Netz zu reagieren. Vielleicht hat dein Desire wirklich nen hau weg...

    Normal ist das jedenfalls nicht.
     
    Zuletzt von einem Moderator bearbeitet: 27.04.2010
  4. skbonn, 27.04.2010 #4
    skbonn

    skbonn Erfahrener Benutzer

    Das selbe Problem hatte ich mit dem Galaxy und dem Milestone wenn ich ein Ladegerät im Büro nutzte welches nicht original war!
    Liegt also am Ladegerät!
     
  5. HG-Markus, 27.04.2010 #5
    HG-Markus

    HG-Markus Threadstarter Junior Mitglied

    OK danke, das ist schon mal ein Anhaltspunkt.
    Dann werde ich mal ein anderes Ladegeraet versuchen.

    Gruesse,
    Markus
     
  6. Alexra87, 27.04.2010 #6
    Alexra87

    Alexra87 Neuer Benutzer

    Ich hatte es bei meinem Galaxy ähnlich: Immer wenn das Telefon Strom bekommen hat, hat das Display einige Millimeter neben der Eingabe reagiert, was vor allem beim SMS-Schreiben übelst anstrengend war. Allerdings hatte ich nur das original Netzteil bzw. original USB-Kabel dran.

    Vielleicht irgend n seltener Android-Bug?

    Hast du's mal mit USB an nem Rechner ausprobiert wie's da ist?
     
  7. HG-Markus, 27.04.2010 #7
    HG-Markus

    HG-Markus Threadstarter Junior Mitglied

    Mit dem USB Kabel habe ich kein Problem. Allerdings laedt es dann so langsam.. ;-)
     
  8. luna-star, 27.04.2010 #8
    luna-star

    luna-star Neuer Benutzer

    Hallo,

    ich habe das selbe Problem. Wenn ich das Gerät am Ladegerät (separat gekauft) dran habe, dann reagiert mein Desire so gut wie gar nicht. :confused:

    Ich werde das Problem mal im Auge behalten und probiere die nächste Ladung mit dem mitgelieferten Ladegerät.
     
  9. Palaestrus, 27.04.2010 #9
    Palaestrus

    Palaestrus Android-Hilfe.de Mitglied

    Ich würde ja mal behaupten: ihr habt glück, dass eure Desires von den separaten Ladegeräten aus China oder sonst woher noch leben. Irgendwas scheint da ja nicht so ganz richtig zu laufen, so dass die Geräte sehr langsam sind.

    Ich würde mir wenn dann ein originales von HTC nachbestellen oder halt wirklich nur am ganz normalen USB-Port aufladen.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Htc desire eye trotz zurücksetzen extrem langsam HTC Desire Forum 18.04.2017
HTC Desire neuestes stabiles custom Rom? HTC Desire Forum 05.04.2017
Desire und Telegram unter 2.2.2 HTC Desire Forum 07.01.2017
HTC Desire, startet nicht/schlecht HTC Desire Forum 05.11.2016
Du betrachtest das Thema "Desire reagiert traege/unbenutzbar wenn am Netzteil" im Forum "HTC Desire Forum",