1. lupo3373, 06.03.2011 #1
    lupo3373

    lupo3373 Threadstarter Neuer Benutzer

    hallo! habe folgendes problem bei meinem epad 10"wi-fi android tablet will ich das usb modem huawei e170 zum laufen bringen aber es funktioniert nicht installiert habe ich es bereits aber es baut einfach keine verbindung auf bitte um hilfe und schon mal danke im voraus
     
  2. AdO089, 06.03.2011 #2
    AdO089

    AdO089 Android-Guru

  3. lupo3373, 06.03.2011 #3
    lupo3373

    lupo3373 Threadstarter Neuer Benutzer

    habe mich an die anleitung gehalten aber ich kann trotzdem keine verbindung aufbauen

    lg lupo
     
  4. AdO089, 06.03.2011 #4
    AdO089

    AdO089 Android-Guru

    welche FW hast du drauf?

    Wenn du WCDMA akivierst und dann mit Stick neu startest, zeigt er dann oben beim Empfang was an?
     
    Zuletzt von einem Moderator bearbeitet: 15.06.2013
  5. lupo3373, 06.03.2011 #5
    lupo3373

    lupo3373 Threadstarter Neuer Benutzer

    wie finde ich die fw und muss ich wlan auch anhaken?
     
    Zuletzt bearbeitet: 06.03.2011
  6. AdO089, 06.03.2011 #6
    AdO089

    AdO089 Android-Guru

    Hab das Tablet gerade nicht da :( Aber müsste unter Einstellungen und Systeminfo oder Info oder sowas stehen, als "Kernel" glaube ich.

    Welches hast du eigentlich? Version 1 oder das neue? Also 2?
     
  7. lupo3373, 06.03.2011 #7
    lupo3373

    lupo3373 Threadstarter Neuer Benutzer

    kernel-version 2.6.32.9 root@android#2642
    es zeigt mir oben eine gute verbindung an also müsste es wahrscheilich ein einstellungs problem sein?
     
    Zuletzt bearbeitet: 06.03.2011
  8. AdO089, 06.03.2011 #8
    AdO089

    AdO089 Android-Guru

    Entschuldigung... Buildnummer wäre richtig gewesen.

    Aber wenn er ne gute verbindung zeigt, ist das die halbe miete :D

    APN ist richtig eingestellt?
     
  9. lupo3373, 06.03.2011 #9
    lupo3373

    lupo3373 Threadstarter Neuer Benutzer

    build-nummer zt 180-eng AOSP OPENMASTER eng.root.20110115.120935 test-keys
    laut anleitung ja
     
    Zuletzt bearbeitet: 06.03.2011
  10. AdO089, 06.03.2011 #10
    AdO089

    AdO089 Android-Guru

    Also bei vodafone z.B. gibt es mehrere! Für Handy und computer verschiede. Wap.vodafone.de und für pc/netbook/tablet event.vodafone.de. Vielleivht ist das bei dir auch?

    Aufjedenfall nur noch einstellungssache.

    Welchen Provider hast du?

    Achja, mach wlan aus wenn der Stick läuft.

    Und? Geklappt?
     
    Zuletzt von einem Moderator bearbeitet: 15.06.2013
  11. lupo3373, 06.03.2011 #11
    lupo3373

    lupo3373 Threadstarter Neuer Benutzer

    Provider A1,einstellungen sind richtig, hat leider nicht geklappt
     
    Zuletzt bearbeitet: 06.03.2011
  12. Frankv, 06.03.2011 #12
    Frankv

    Frankv Fortgeschrittenes Mitglied

    bist du nach dieser Anleitung vorgegangen ? siehe Anhang !
     

    Anhänge:

    Zuletzt bearbeitet: 06.03.2011
  13. AdO089, 06.03.2011 #13
    AdO089

    AdO089 Android-Guru

    Wobei die die deutlich komplizierte Anleitung ist, die bei mir garnicht funktioniert hat weil es die 3G App z.B. garnicht gibt. Aber vielleicht hat er damit mehr Glück.

    Bei mir wars am Ende echt easy.

    WMDCA einschalten, neustarten mit Stick, APN einrichten (in der Reihenfolge) und fertig.

    Gruß,
    Andi
     
  14. lupo3373, 06.03.2011 #14
    lupo3373

    lupo3373 Threadstarter Neuer Benutzer

    leider kein erfolg

    wo finde ich die firmware 0827
     
    Zuletzt von einem Moderator bearbeitet: 15.06.2013
  15. Frankv, 06.03.2011 #15
    Frankv

    Frankv Fortgeschrittenes Mitglied

    für das ZT180 der ersten Generation ? diese FW kenne ich gar nicht für das zt ! welche FW hast du denn jetzt installiert ?
     
    Zuletzt bearbeitet: 06.03.2011
  16. AdO089, 06.03.2011 #16
    AdO089

    AdO089 Android-Guru

    Also bei mir (zt-180 v1) steht die in der langen nummer im build mit drin!!
     
  17. lupo3373, 06.03.2011 #17
    lupo3373

    lupo3373 Threadstarter Neuer Benutzer

    build nummer zt180-eng AOSP OPENMASTER eng.root.20110115.120935 test-keys
    es schreibt immer kan keine verbindung mit dem netzwerk herstellen
     
  18. Frankv, 06.03.2011 #18
    Frankv

    Frankv Fortgeschrittenes Mitglied

  19. lupo3373, 09.03.2011 #19
    lupo3373

    lupo3373 Threadstarter Neuer Benutzer

    hallo! nach dem installieren wird eine verbindung angezeigt aber beim öffnen des browsers steht keine netzwerkverbindung wo liegt das problem?
    habe einen huawei stick e170
     
    Zuletzt bearbeitet: 09.03.2011
  20. Frankv, 09.03.2011 #20
    Frankv

    Frankv Fortgeschrittenes Mitglied

    Wie hast du denn den Stick installiert ? Anleitung zur installation eines Stick,s im Anhang
     

    Anhänge:

Die Seite wird geladen...
Similar Threads Forum Datum
huawei s10-231 (mediapad 10 ) bootschleife / keine funktion Huawei MediaPad 10 Link Forum Samstag um 10:44 Uhr
Huawei P8 lite Reboot Hilfe Huawei P8 Lite Forum Samstag um 21:54 Uhr
Huawei ID erstellen notwendig? Huawei Mate 9 Forum Gestern um 11:35 Uhr
[Huawei P9 Lite] Galerie: Fotos von anderen Ordnern fehlen Huawei P9 Lite Forum Gestern um 12:58 Uhr
Samsung Galaxy S8 / S8+ - Internet im Ausland Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Gestern um 16:17 Uhr
Bildschirm wischen / app suche Huawei P9 Lite Forum Heute um 09:45 Uhr
Nach jedem Update sind Kontakte weg ?! (Huawei P9plus) Android 7.x (Nougat) Heute um 11:51 Uhr
Mobiles Internet (3G/4G) funktioniert, Telefonieren jedoch nicht. Android Allgemein Heute um 12:18 Uhr
Huawei MediaPad T3: Allgemeine Diskussion. Huawei MediaPad Forum Heute um 13:05 Uhr
Funktionieren Sprachnachrichten per whatsapp mittlerweile Samsung Gear 2 Forum Heute um 17:14 Uhr