1. Marcus1978, 16.08.2011 #1
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    ich bin gerade vom iPhone auf ein Galaxy S2 umgestiegen und habe nun ein Problem mit den EMail Programmen, sowohl dem Standard Programm als auch K9.

    Wenn ich auf Nachrichten laden gehe, lädt er die neuesten EMails und die anderen verschwinden....
     
  2. DrMole, 16.08.2011 #2
    DrMole

    DrMole Android-Ikone

    Schau mal in den Einstellungen, da solltest du was finden.
     
  3. Marcus1978, 16.08.2011 #3
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Habe ich....aber was sollte ich finden???
     
  4. Marcus1978, 17.08.2011 #4
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Problem besteht immer noch. Hat jemand einen Tip? Das Problem besteht beim Standard Mail Client sowie auch K9.
     
  5. LouCipher, 17.08.2011 #5
    LouCipher

    LouCipher Ehrenmitglied

    Unter Einstellungen kannst du einstellen wieviele Email der anzeigen soll.
    Steht Standard auf 25. Stell da was anderes ein.
     
  6. Marcus1978, 17.08.2011 #6
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Unter Einstellungen finde ich nur den Punkt "Anzeigemodus". Dort kann ich zwischen Standard und Gesprächsansicht auswählen...
    Wo finde ich denn den anderen Punkt???
     
  7. Marcus1978, 18.08.2011 #7
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Mir ist aufgefallen, das die Mails verschwinden, sobald ich diese vom Server runterlade. Gibt es eine Moeglichkeit, das der Android Mailclient trotzdem eine Kopie behaelt?
     
  8. bmwhasi, 25.08.2011 #8
    bmwhasi

    bmwhasi Junior Mitglied

    hast du eine lösung dafür gefunden? hab das gleiche problem
     
  9. Marcus1978, 25.08.2011 #9
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Nö, leider noch nicht.......
     
  10. bmwhasi, 26.08.2011 #10
    bmwhasi

    bmwhasi Junior Mitglied

    also ich habe k9 installiert und das macht keine probleme. kannst sogar mehrere emailadressen einpflegen. funktioniert gut!
     
  11. rentaric, 27.08.2011 #11
    rentaric

    rentaric Android-Experte

    Ist das ein POP3 Zugang? Dann Einstellung setzen das 'Kopie auf Server gelassen' wird.

    Gesendet von meinem Nexus S mit der Android-Hilfe.de-App
     
Die Seite wird geladen...
Similar Threads Forum Datum
Galaxy A5 2017 GPS-Problem mit Here WeGo Here Mittwoch um 20:02 Uhr
Problem mit Fotos LG G4 (H815) Forum Donnerstag um 18:31 Uhr
Fulmics ROM 7.5 Custom-ROMs für LG G3 Donnerstag um 21:30 Uhr
Problem mit Swift 1 Wileyfox Swift Forum Freitag um 10:55 Uhr
Google Kalender & Email auf einem Android Tablet deaktivieren? Android Allgemein Freitag um 18:33 Uhr
Problem bei Reparatur des Moto G2 Motorola Moto G (LTE) (2. Generation) Forum Freitag um 18:55 Uhr
Custom Recovery lässt sich nicht unabhängig installieren Allgemeines zum Custom-Recovery Sonntag um 00:22 Uhr
S3 Neo Kamera Problem Samsung Galaxy S3 Neo (I9301) Forum Sonntag um 18:39 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr