1. eileen93, 01.01.2012 #1
    eileen93

    eileen93 Threadstarter Neuer Benutzer

    Hallo,

    vor ca. 2 wochen ab ich ein update bei meiner facebook-app vorgenommen. seit dem klappt da leider garnichts mehr. Ich kann mich zwar anmelden, aber wenn man danach z.b. auf die neuigkeiten klickt, steht dort nur:wird geladen.. erneut versuchen. (das erneut versuchen ist blau unterlegt und man kann darauf klicken und wird auf die browser seite geleitet, was jedoch ebenfalls nicht funktioniert).
    ich hab die app schon des öfteren neu installiert, den akku rausgenommen, sogar das handy auf den originalzustand zurückgesetzt. leider hat nichts funkioniert.. woran kann das liegen? ich hatte schon überlegt mir die ältere version wieder draufzuladen aber die ist im market nicht zu finden...

    weiß hier vielleicht jemand rat? vielen dank schonmal im voraus :confused2:
     
  2. eileen93, 02.01.2012 #2
    eileen93

    eileen93 Threadstarter Neuer Benutzer

    Kann mir wirklich keiner helfen?:confused2:
     
Die Seite wird geladen...
Similar Threads Forum Datum
Moto G4 Reboot beim Ladevorgang Motorola Moto G4 Plus Forum Gestern um 13:51 Uhr
Welche Farbe bevorzugt Ihr beim LG G6? LG G6 (H870) Forum Gestern um 15:08 Uhr
Neues OTA Software-Update heute? Samsung Galaxy Alpha (G850) Forum Gestern um 16:01 Uhr
Wieviel GB für S4-Speicherkarte? Zubehör für Samsung Galaxy S4 Gestern um 17:33 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
S6 G920F "Ladevorgang abgebrochen. Akkutemperatur zu niedrig." Samsung Galaxy S6 (G920F) / S6 Edge (G925F) Forum Gestern um 18:31 Uhr
Galaxy S7 einzelnen Gruppen bestimmte Zeiten zuordnen Kommunikation Gestern um 20:39 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr
Boot loop nach SuperSU update Root / Custom-ROMs / Modding für Sony Xperia Z1 Compact Gestern um 21:16 Uhr
XT890 Geht nicht mehr an. Motorola Razr i Forum Heute um 00:50 Uhr