1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. HighD, 09.07.2012 #1
    HighD

    HighD Threadstarter Neuer Benutzer

    Hi Leute,

    selbst nach mehrmaligem flashen von ICS mithilfe von RSD Lite tritt immerwieder das gleiche Problem auf:

    Das Handy fährt nur bis zum Motorola Dual Core Logo hoch.
    Es bleibt aber nicht wirklich hängen sondern das Logo pulsiert weiterhin.

    Hättet ihr noch irgendwelche Ideen wie ich es wieder zum laufen bekommen könnte?
     
  2. TheProdigy, 09.07.2012 #2
    TheProdigy

    TheProdigy Android-Ikone

    Wipe Cache ggf. wipe Data im Recovery.
     
  3. KainVermilion, 09.07.2012 #3
    KainVermilion

    KainVermilion Fortgeschrittenes Mitglied

    Wie lange wartest du denn?
    Bei erstmaligem Boot kann das schon eine weile dauern.
    Ich würde sagen, erst wenn sich nach 20 min nichts rührt, gibt es ein Problem.
    Und das nächste Mal bitte hier:

    https://www.android-hilfe.de/showthread.php?t=266666

    oder hier:

    https://www.android-hilfe.de/showthread.php?t=269061

    Je nachdem wo es passt, dann kann man das Problem auch schon eingrenzen.

    Falls es nach 20 min immer noch nicht läuft.
    Wipe Cache / Factory Reset in der Recovery und dann nochmal im Fastboot flashen.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Razr i interner Speicher defrekt? Motorola Razr / Razr Maxx Forum 18.04.2017

Users found this page by searching for:

  1. motorola razr i fährt nicht hoch

    ,
  2. motorola razr i fährt nicht mehr hoch

    ,
  3. motorola razr xt910 fährt nicht mehr hoch

    ,
  4. razr i fährt nicht mehr hoch,
  5. motorola razr fährt nicht mehr hoch,
  6. motorola razr xt910 f,
  7. Motorola xt890 fährt nicht hoch,
  8. motorola razr i nicht fährt nicht hoch
Du betrachtest das Thema "Fehler beim ICS Update Razr fährt nicht hoch" im Forum "Motorola Razr / Razr Maxx Forum",