1. KobaldNickel, 12.07.2010 #1
    KobaldNickel

    KobaldNickel Threadstarter Junior Mitglied

    Hallo Leute,

    ich erhalte neuerdings beim Abrufen meiner Emails von meinem 1und1 Exchange Server immer die Fehlermeldung:

    Nutzername oder Password falsch (Authentication failed.).

    Nutzername und Passwort sind allerdings definitiv korrekt.

    Im Feld Domain-/Benutzername habe ich meine e-Nummer eingetragen, also z.B. \e192395959, im Feld Passwort logischerweise mein Passwort und unter Exchange-Server: profimailer.de.

    Wer kann mir sagen, wo das Problem liegt?

    Grüße und Danke
     
  2. chenzo, 12.07.2010 #2
    chenzo

    chenzo Android-Hilfe.de Mitglied

    Die Domain lautet bei 1&1 "EXCHANGE" und der Server profimailer.de.
    Zusätzlich würde ich noch "alle SSL-Zertifikate akzeptieren".
    Wenn´s dann noch hakt, ist es einer der üblichen 1&1-Ausfälle.

    Ich nutze übrigens seit Monaten ein Postfach bei sherweb.com. Deutlich günstiger, mehr Speicherplatz, super Support, klasse Spamfilter.
    Und man nutzt seine Mailadresse als Login, nicht mehr diese blöde e...-Nummer.
    Natürlich ist das Postfach deutsch, wenn man es entsprechend einstellt.
     
  3. KobaldNickel, 12.07.2010 #3
    KobaldNickel

    KobaldNickel Threadstarter Junior Mitglied

    Wo kann ich denn die Domain eingeben?
     
  4. KobaldNickel, 12.07.2010 #4
    KobaldNickel

    KobaldNickel Threadstarter Junior Mitglied

    Und wie kann ich eigetnlich bei einem bereits erstellten Konto das Feld "Domain-/Benutzername" oder das Feld "Exchange Server" ändern?

    Beide Felder sind grau hinterlegt, so dass ich - wenn ich das richtig sehe - bei einem bereits bestehenden Konto lediglich das Passwort ändern kann. Ist das korrekt?
     
  5. chenzo, 12.07.2010 #5
    chenzo

    chenzo Android-Hilfe.de Mitglied

    Ich habe mal ein 1&1-Konto getestet mit folgenden Parametern:
    Benutzername: e12354....
    Passwort: iss klar
    Exchange-Server: profimailer.de
    Sichere Verbindung (SSL) verwenden
    Alle SSL-Zertifikate akzeptieren

    Und es läuft problemlos....
     
  6. KobaldNickel, 12.07.2010 #6
    KobaldNickel

    KobaldNickel Threadstarter Junior Mitglied

    Das kann doch nicht wahr sein. Ich hab die identischen Einstellungen.

    Außer: Vor dem Benutzername hat android von selbst einen "\" platziert, da steht demnach also \e1234...

    Die Domain "EXCHANGE" konnte ich nirgends eingeben

    Weißt du wie man den Benutzername nachträglich ändert?

    Vielen Dank für Deine Mühe!
     
  7. KobaldNickel, 12.07.2010 #7
    KobaldNickel

    KobaldNickel Threadstarter Junior Mitglied

    Hallo Leute,

    der Fehler ist behoben, nachdem ich das Exchange-Konto einfach gelöscht - und mit den gleichen Einstellungen neu angelegt habe. Scheint ein Bug gewesen zu sein...

    Trotzdem danke für Eure Hilfe
     
  8. Demian11, 25.01.2011 #8
    Demian11

    Demian11 Neuer Benutzer

    Benutzername oder Passwort falsch (Authentication failed).

    Hallo erhalte seit kurzem die Meldung Benutzername oder Passwort falsch (Authentication failed). beim Versuch, mein Postfach d. Arbeitgebers über Exchange abzurufen. Alle Einstellungen korrekt, IMEI übermittelt, ging auch mehrere Tage lang. Das Passwort in d. Firma wurde nicht geändert, auch nicht der Server. Die Adminsitration ist auf den ersten Blick ratlos. Das Konto habe ich auch schon gelöscht u. neu angelegt. Firmware 2.2
    Woran könnte es denn noch liegen? Habt ihr eine Idee? Bin da ratlos....

    Grüße

    Demian11
     
Die Seite wird geladen...
Similar Threads Forum Datum
Kontaktbilder über Exchange Synchronisation 18.05.2017
Fehler bei Wiederherstellung Helium 19.05.2017
Übersicht Hardware/Software Fehler beim S8/S8+ Samsung Galaxy S8 / S8+ (G950F/G955F) Forum 21.05.2017
Google Kalender -Feiertage fehlen Kalender 21.05.2017
N910F Flash / Fehler Root / Custom-ROMs / Modding für Samsung Galaxy Note 4 21.05.2017
Outlook.com und Aquamail. Exchange Push Funktion aktivieren? Aqua Mail 22.05.2017
Kalender Sync mit IOS / Android / Exchange Synchronisation Freitag um 11:56 Uhr
[HTC One M9] will Neustart / hängt HTC One M9 Forum Freitag um 19:20 Uhr
[Huawei P9 Lite] Galerie: Fotos von anderen Ordnern fehlen Huawei P9 Lite Forum Gestern um 12:58 Uhr
Mate 9 Fehlersammlung - Vermeidung und Beseitigung Root / Custom-ROMs / Modding für Huawei Mate 9 Gestern um 19:21 Uhr

Users found this page by searching for:

  1. profimailer 1&1

    ,
  2. profimailer exchange server

    ,
  3. profimail.1und1.de

    ,
  4. 1&1 profimailer exchange,
  5. profimailer.de,
  6. profimailer Serverdaten,
  7. profimailer 1und1 Exchange,
  8. Ews 1und1 exchange