1. ulli01, 30.03.2011 #1
    ulli01

    ulli01 Threadstarter Android-Hilfe.de Mitglied

    Der Market erzählt mir das Firefox 4 nicht lauffähig auf meinem Pulse mit Froyo ist. Kann das jemand bestätigen, oder liegt es nur daran, daß es das Pulse theoretisch nicht mit Froyo gibt?

    Ulli
     
  2. Marocplayer25, 31.03.2011 #2
    Marocplayer25

    Marocplayer25 Android-Hilfe.de Mitglied

    Habe es selber gesucht und nicht (mit 2.1, 2.2.1 ,2.3.3) gefunden...
    Sogar eine runtergeladene .Apk geht nicht, muss wohl am Handy liegen...
     
  3. Freak, 06.05.2011 #3
    Freak

    Freak Junior Mitglied

    Wenn man sich bei Mozilla mal anguckt was das Gerät an Leistung haben sollte wird keiner ernsthaft versuchen, Firefox 4.x auf dem Pulse zum Laufen zu bringen. Geht schon los mit 1GHz...

    Gruß

    Freak
     
Du betrachtest das Thema "Firefox 4 nicht kompatibel?" im Forum "T-Mobile Pulse Forum",