1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. cescom, 22.06.2012 #1
    cescom

    cescom Threadstarter Neuer Benutzer

    Hallo zusammen ...

    hoffe ich bin hier ... habe auch schon alles abgesucht, aber außer zwei älteren Beiträgen nihcts gefunden ... alles ausprobiert, komme aber trotzdem nicht weiter.

    Habe einen neues Notebook mit Win7 64bit und Bluetooh und wollte meine Handys damit verbinden. Habe das Galaxy S2, ein Wave und für meinen kurzen ein Galaxy Gio.

    Die beiden Galaxys mit Adroid 4.03 bzw. 2.36 ... das Wave mit Bada 2.0.

    Wenn ich die beiden Galaxys verbinden will, komme ich bis zum Punkt dass ich den Zahlenschlüssel eingebe und danch kommt die Meldung das neue Gerät sei jetzt eingerichtet ... Laut den Galaxys sind sie nun mit meinem Notebook gekoppelt Laut Win7 wohl auch. Aber weder ein Dateiversand zum Handy noch andersrum klappt. Beim genaueren Betrachten sind die beiden Geräte auch angegraut, als wenn sie nicht wirklich verfügbar seien ...

    Das Wave installiert nach der Meldung Gerät sei jetzt eingerichtet anschließend noch Treiber, was nach genauerer Recherche auch bei den Anrdoidgeräten passieren sollte ... Es ist auch nicht angegraut sondern in voller Farbe abgebildet (siehe Bild) ..., Seit ich allerdings anschließend versuchte die Androidgeräte zu installieren bekomme ich es nur noch mit einem gelben Dreieck angezeigt, weil ein Treiber nicht installiert werden konnte (siehe Bild) ...

    Komme einfach nicht mehr weiter und finde weder hier noch woanders eine Lösung :-(

    Weiß vielleicht jemand eine ...

    LG
    cescom
     

    Anhänge:

  2. scorp182, 22.06.2012 #2
    scorp182

    scorp182 Android-Guru

    Mit deinem S2 hättest du deine Frage dort stellen sollen Samsung Galaxy S2 (I9100) Forum auf Android-Hilfe.de

    PS: Ist zwar nicht die Lösung für dein Problem aber wenn es dir um den reinen Datenversand geht, schau dir mal die App "Airdroid" an. Geht über WLAN und ist viel komfortabler.
     
  3. cescom, 22.06.2012 #3
    cescom

    cescom Threadstarter Neuer Benutzer


    danke für die Info ... kann ich den Beitrag irgendwie verschieben ... oder muss ich ihn dort neu stellen? Möchte ja nicht dass er zweimal vorhanden ist ...
     
  4. jna, 22.06.2012 #4
    jna

    jna Ehrenmitglied

    Schon geschehen :D
     
    cescom gefällt das.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Samsung Galaxy S2 - verzerrter Ton bei Musik-Wiedergabe (sehr komisches Problem) Samsung Galaxy S2 (I9100) Forum 18.05.2017
Können Audio Tags von MP3s beim Samsung Galaxy S2 mit übertragen werden und kann man auswählen, wohin Apps installiert werden? Samsung Galaxy S2 (I9100) Forum 30.04.2017
Galaxy GT I9100 nimmt ext. SDHC Intenso 32 GB nicht an Samsung Galaxy S2 (I9100) Forum 02.04.2017
Deutsche Sprache für ein in Thailand gekauftes Samsung Galaxy S2 Samsung Galaxy S2 (I9100) Forum 07.01.2017
Samsung Galaxy S2 GT-I9100XXKG2 update? Samsung Galaxy S2 (I9100) Forum 30.12.2016
Akku platt? - Fotos retten !!! :-( Samsung Galaxy S2 (I9100) Forum 28.11.2016
GPS-Empfang für Samsung S2 verbessern Samsung Galaxy S2 (I9100) Forum 30.10.2016
S2 i1900 Samsung Logo hänger - Preload beim Nandroid Backup vergessen Samsung Galaxy S2 (I9100) Forum 29.09.2016
Galaxy S2 GT-I9100 oder GT-I9100G? Samsung Galaxy S2 (I9100) Forum 07.09.2016
Galaxy S2 hat keine Funktion mehr Samsung Galaxy S2 (I9100) Forum 12.08.2016