1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BlazinStylz, 27.08.2011 #1
    BlazinStylz

    BlazinStylz Threadstarter Erfahrener Benutzer

    Hallo...

    ...ein Bekannter wollte sein Xoom nach dem aufladen ganz regulär starten, aber nach dem drücken des Power-Knopfes ging nur die blaue Lampe an und sonst tat sich nichts. Kann mir jemand einen Tip geben, ob man das Xoom eventuell durch einen Trick starten kann? Das Xoom ist werksbelassen (kein Custom-ROM, kein root).
    Ich kenne mich leider nicht aus mit dem Gerät...:confused:...schon mal Danke für ein wenig Hilfe...!

    Gruß...Blazin`
     
  2. Anixter, 27.08.2011 #2
    Anixter

    Anixter Junior Mitglied

    Er soll mal versuchen, beim Einschalten Volume Up + Down gedrückt zu halten.
     
  3. X5-599, 27.08.2011 #3
    X5-599

    X5-599 Android-Experte

    Welche blaue Lampe??

    Bei mir ist die Power Taste sowie Volume UP = Reset.
     
    keiga gefällt das.
  4. BlazinStylz, 28.08.2011 #4
    BlazinStylz

    BlazinStylz Threadstarter Erfahrener Benutzer

    @x5-559...er hat was von einer blauen Lampe erzählt, hat das Xoom evtl. eine Statusleuchte, so wie das Milestone2? Er versucht mal die Kombination für den Reset. Danke, ...!

    Gesendet mit der Android-Hilfe.de-App
     
  5. X5-599, 28.08.2011 #5
    X5-599

    X5-599 Android-Experte

    Mir ist nichts blaues bekannt.
    Mir ist nur eine Statusleuchte in weiss und die Statusleuchte für den Akku in weiss/grün bekannt. Blau habe ich noch nie gesehen.
     
  6. BlazinStylz, 28.08.2011 #6
    BlazinStylz

    BlazinStylz Threadstarter Erfahrener Benutzer

    Hmm...leider kann ich meinem Bekannten nicht praktisch helfen, er wohnt zu weit weg. Er meinte etwas von einer blauen Leuchte...ist evtl. auch eine andere Farbe. Er soll erst mal Reset ausprobieren...dann sehen wir weiter... .

    Gesendet mit der Android-Hilfe.de-App




    Es hat funktioniert! Powertaste und Volume up! Nochmal vielen Dank an euch beide, das Xoom lebt wieder!

    ------------------------CLOSED!!!----------------------
     
    Zuletzt bearbeitet: 28.08.2011
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Google Play-Store antwortet nicht mehr Motorola Xoom Forum 13.02.2017
Status des Themas:
Es sind keine weiteren Antworten möglich.

Users found this page by searching for:

  1. motorola xoom startet nicht mehr

    ,
  2. tablet xoom2 startet nicht

    ,
  3. xoom tablet startet nicht

    ,
  4. motorola xoom ungerootet starten
Du betrachtest das Thema "[gelöst] Xoom startet nicht mehr...?!" im Forum "Motorola Xoom Forum",