1. TheNepomuk, 09.02.2010 #1
    TheNepomuk

    TheNepomuk Threadstarter Neuer Benutzer

    Hallo liebes Forum!

    Ich kann bei meinem G1 keine Fotos schicken... Sie bleiben im Postausgang hängen mit "Sendevorgang läuft..." und nichts passiert.

    Interessanterweise kann ich Fotos aber an meine eigene Adresse schicken, da kommen sie an.

    Normale Mails funktionieren problemlos, nur bei Fotos hab ich das Problem!

    Hoffe ihr könnt mir helfen!

    Danke!

    Nepomuk
     
  2. TheNepomuk, 13.02.2010 #2
    TheNepomuk

    TheNepomuk Threadstarter Neuer Benutzer

    Oje, weiß niemand was?

    Ist das Problem schon behandelt worden? Ich hab nichts gefunden? :confused:

    Bitte Hilfe, ich brauch die Funktion :(

    Danke!

    Nepomuk
     
  3. Lomb, 13.02.2010 #3
    Lomb

    Lomb Fortgeschrittenes Mitglied

    Moin

    Ne sorry hab keine Ahnung
    kann nur sagen das ich ein ähnliches problem mit daten hab
    aber bei mir steht gesendet, aber es kommt nie was an....
     
  4. Denowa, 13.02.2010 #4
    Denowa

    Denowa Android-Guru

    Hmmm ... schon mal einen anderen Email Clienten versucht??? K9 soll da sehr gut sein, ist auch kostenlos!
     
  5. Denowa, 13.02.2010 #5
    Denowa

    Denowa Android-Guru

    Habs bei mir jetzt mal getestet.

    Bei Gmail musste ich, wie bei allen anderen Clienten allerdings auch, erst in den Postausgangsordner gehen und auf senden gehen, dann hatte ich die Mail allerdings 3 mal im Posteingang bei GMX mit Bild.

    Bei K9 durfte ich auch erst auf senden gehen, hat dann aber auch funktioniert.

    EDIT: Bei der K9 Email war das Bild nicht mit dabei, obwohl mir im Posteingang ein Anhang angezeigt wurde!?!?

    EDIT2: K9 hat den Anhang irgenwie in eine DAT Datei umgewandelt, warum auch immer, diesen Anhang konnte ich aber erst sehen nachdem ich die Emails mit Outlook abgerufen hatte. Alle sehr merkwürdig, werde das später weiter testen ...
     
    Zuletzt bearbeitet: 13.02.2010
    TheNepomuk gefällt das.
  6. TheNepomuk, 20.02.2010 #6
    TheNepomuk

    TheNepomuk Threadstarter Neuer Benutzer

    Ah, der Trick mit aus dem Postausgang noch einmal senden scheint zu funktionieren!

    Danke!!

    Grüße!!
     
Die Seite wird geladen...
Similar Threads Forum Datum
HUAWEI eRecovery funktioniert nicht. Root / Custom-ROMs / Modding für Huawei P10 Donnerstag um 09:53 Uhr
Samsung S7 , Android 7.0 Update 24.5.17 Word, Excel funktioniert nicht mehr Office Apps Donnerstag um 14:34 Uhr
Problem mit Fotos LG G4 (H815) Forum Donnerstag um 18:31 Uhr
Aquamail Gmail Aqua Mail Freitag um 22:26 Uhr
WiFi+ funktioniert nicht (richtig) Huawei P9 Forum Samstag um 10:41 Uhr
Galerie/Bilder/Fotos - Verschwunden HTC One (M8) Forum Samstag um 13:29 Uhr
Fastboot funktioniert nicht mehr Zuk Z1 Forum Samstag um 20:48 Uhr
[Huawei P9 Lite] Galerie: Fotos von anderen Ordnern fehlen Huawei P9 Lite Forum Sonntag um 12:58 Uhr
Unterstützte Webadresse funktioniert nicht Android 7.x (Nougat) Sonntag um 18:15 Uhr
Mobiles Internet (3G/4G) funktioniert, Telefonieren jedoch nicht. Android Allgemein Gestern um 12:18 Uhr

Users found this page by searching for:

  1. gmail fotos schicken