1. KlausInge, 06.09.2009 #1
    KlausInge

    KlausInge Threadstarter Junior Mitglied

    Guten Morgen,

    mein Magic hat immer regelmässig die Mails abgeholt und mir angezeigt.
    NUn hatte ich vor 2 Wochen zum Testen mal das Handy gerootet und einen Tag später wieder auf den Originalzustand gesetzt.

    Nun geht seit diesen Zeitpunkt die Mailfunktion nicht mehr. Es werden keine neuen Mails mehr angezeigt und geladen.

    Haben schon alle Möglichkeiten aus dem Forum Probiert (Daten löschen aus den Anwendungseinstellungen) aber es ändert nichts.

    Kenn jemand dieses Problem oder noch besser eine Lösung?

    Klaus
     
  2. KlausInge, 06.09.2009 #2
    KlausInge

    KlausInge Threadstarter Junior Mitglied

    Niemand eine Idee?
     
  3. Uriex, 07.09.2009 #3
    Uriex

    Uriex Android-Hilfe.de Mitglied

    Hatte ich damals auch einmal, als ich das alte System wieder draufgespielt hatte... Nach nem Wipe gings bei mir wieder.
     
  4. KlausInge, 07.09.2009 #4
    KlausInge

    KlausInge Threadstarter Junior Mitglied

    Einen wipe habe ich schon gemacht, jedoch ohne Erfolg. Gibt es noch andere optionen?
     
    Zuletzt bearbeitet: 07.09.2009
  5. Ralle, 07.09.2009 #5
    Ralle

    Ralle Fortgeschrittenes Mitglied

    Ist ist den Einstellungen auch die Synchronisation mit Gmail aktiviert?

    Ich gehe mal davon aus, dass Du das bereits überprüft hast, aber man weiß ja nie!?
     
  6. KlausInge, 07.09.2009 #6
    KlausInge

    KlausInge Threadstarter Junior Mitglied

    Ja, ist aktiv. Habe vorhin die Dauer auf alle synchron gestellt, da kamen Mails am
    Neue Mails werden aber nicht angezeigt.
     
  7. majuerg, 07.09.2009 #7
    majuerg

    majuerg Android-Guru

    Merkwürdig...

    Geh mal in die GMail App und drück mal auf [Menü] > Einstellungen und schau nach, ob ein Haken bei E-Mail-Benachrichtigung gesetzt ist.
     
  8. KlausInge, 07.09.2009 #8
    KlausInge

    KlausInge Threadstarter Junior Mitglied

    Benachrichtigung ist aktiv. Die Mails werden in der app auch nicht angezeigt, im Website sind die Mails aber da
     
  9. androbi, 09.09.2009 #9
    androbi

    androbi Android-Hilfe.de Mitglied

Die Seite wird geladen...