1. dan1205, 15.07.2012 #1
    dan1205

    dan1205 Threadstarter Neuer Benutzer

    Hi,

    hab da gerade etwas Merkwürdiges. Ich kann das U im Auto nicht Laden.
    Hab es mit zwei 12V Adaptern probiert, beie liefern 1A Strom. Trotzdem wird das Handy nicht geladen. In der Wohnung habe ichs mit 3 Ladeadaptern probiert, zwischen 0,4 und 0,85A Strom. Bei allen wird es geladen. Jemand ne Idee worn das liegen kann? Sind die 1A evtl. zu viel?
     
  2. Ohrensausen, 17.07.2012 #2
    Ohrensausen

    Ohrensausen Android-Guru

    Die 1A Angabe ist ja nur der maximal mögliche Strom, weniger geht natürlich immer.

    Geht die Buchse im Auto vielleicht nur mit Zündung?

    Steckten die Adapter auch richtig tief im Zigarettenanzünder drin, so dass sie Kontakt hatten ?
     
    Zuletzt bearbeitet: 17.07.2012
  3. dan1205, 17.07.2012 #3
    dan1205

    dan1205 Threadstarter Neuer Benutzer

    Jep Adapter stecken richtig drin. Mein V845 wird ja mit den gleichen Adaptern geladen. Das Siemens PocketLoox auch nur das Xperia U nicht.
     
  4. NIC3, 18.07.2012 #4
    NIC3

    NIC3 Android-Hilfe.de Mitglied

    Was mir aufgefallen ist , das wenn ich bei mir das U im Auto lade , das der ladevorgang nicht korrekt angezeigt wird! Sehe es nur in meiner Battery app!
    (battery HD) In der Status amzeige (oder wie auch immer das flip down menu von Oben heißt) steht nur irgendwas mit schliessen sie zum laden das gerät an eine geeignet Stromquelle :confused:

    Laden tut es aber gefühlt ein ticken schneller wie mit dem Orginal Ladekabel!

    Schau mal ob das evtl. auch so bei Dir ist!

    Gruß NIC3

    PS: Ist ein billig Ladekabel von Amazon (numbi)
     
  5. lhenna, 19.07.2012 #5
    lhenna

    lhenna Android-Hilfe.de Mitglied

    Hey
    ich hab das hier gekauft, is Original, günstig und funktioniert ;)
     
  6. dan1205, 19.07.2012 #6
    dan1205

    dan1205 Threadstarter Neuer Benutzer


    Das habe ich auch getan. Sollte morgen ankommen, dann teste ich nochmal und berichte obs funktioniert.
     
  7. pimpi, 22.07.2012 #7
    pimpi

    pimpi Android-Hilfe.de Mitglied

    Hab den gleichen gekauft, funktioniert problemlos!
     
  8. dan1205, 23.07.2012 #8
    dan1205

    dan1205 Threadstarter Neuer Benutzer

    So der originale Adapter ist angekommen, und damit funktioniert es.
     

Users found this page by searching for:

  1. handy aufladen auto geht nicht

    ,
  2. mein sony handy laesst sich im auto nicht aufladen

    ,
  3. warum kann mein handy im auto nicht aufladen

    ,
  4. handy wird im auto kaum geladen,
  5. handy lässt sich nicht mehe im auto laden,
  6. handy laden auto nicht mehr möglich,
  7. wieso kann ich im auto mein habdy nicht aufladen,
  8. handy aufladen im auto wie,
  9. Handy wird nicht mehr von Auto geladen ,
  10. handy im auto laden,
  11. handy geht nicht im auto aufladen,
  12. Sony Xperia im Auto laden,
  13. handy laden im auto nicht,
  14. handy wird im auto nicht geladen,
  15. kfz handy wird kaum geladen