1. leeno, 04.03.2010 #1
    leeno

    leeno Threadstarter Junior Mitglied

    vielleicht kann mir hier jemand helfen.
    habe heute einige einstellungen an meinem hero vorgenommen.
    u.a. pandahome und freshface deinstalliert und noch ein paar andere nutzlose apps deinstalliert.
    nach dem letzten neustart fährt mein held leider nicht mehr hoch.
    komme nur noch bis zum 'htc' und nicht weiter.
    habe es auch bereits ohne speicherkarte versucht - funktioniert auch nicht.
     
  2. =mkZ=, 04.03.2010 #2
    =mkZ=

    =mkZ= Erfahrener Benutzer

    Hast du den Akku schon einmal rausgenommen?
    Hardreset versucht?
    Drücke die HOME, die END CALL/POWER, und die BACK Taste um den Reset auszulösen.
     
  3. leeno, 04.03.2010 #3
    leeno

    leeno Threadstarter Junior Mitglied

    beides, ja.
    ich komme immer nur bis zum htc-screen. :(
     
  4. =mkZ=, 04.03.2010 #4
  5. leeno, 04.03.2010 #5
    leeno

    leeno Threadstarter Junior Mitglied

    ah! es geht!
    hatte nicht erwartet, dass der hardreset sooo lang dauert.
    hab den helden eben mal einige minuten in ruhe gelassen & der startscreen erleuchtete!

    danke trotzdem. ;)
     
  6. =mkZ=, 04.03.2010 #6
    =mkZ=

    =mkZ= Erfahrener Benutzer

    kein Problem für das ist das Forum ja da ;-)
     

Users found this page by searching for:

  1. alcatel one touch hero 2 fährt nicht hoch

    ,
  2. alcatel one touch hero fährt nicht hoch

    ,
  3. The touch 300 fährt nicht mehr hoch

Du betrachtest das Thema "Hilfe! Hero fährt nicht mehr hoch." im Forum "HTC Hero / T-Mobile G2 Touch Forum",