1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. latte, 20.04.2012 #1
    latte

    latte Threadstarter Android-Hilfe.de Mitglied

    Hi,

    heute habe ich festgestellt das bei allen Kontakten der Standard Klingelton eingestellt ist. Vor dem Update auf ICS (freies Sensation) konnte ich den Kontakten einzelne Klingeltöne zuweisen.
    Entweder bin ich zu blöd die Option zu finden oder es gibt sie nicht mehr? Mein vorgehen ist Kontakte -> Kontakt bearbeiten -> Optionen dort gibt es nur "Speichern", "Abbrechen" und "Foto entfernen".
    Ihr seid meine letzte Hoffnung bevor ich das Telefon an die Wand klatsche.

    MfG

    latte
     
  2. Yadeki, 20.04.2012 #2
    Yadeki

    Yadeki Fortgeschrittenes Mitglied

    Bei mir ist schon die Option "Klingelton" sichtbar, wenn einen Kontakt auswähle, Steht direkt unter "Bearbeiten".
     
  3. Dr. Locker, 20.04.2012 #3
    Dr. Locker

    Dr. Locker Android-Lexikon

    Du mußt wie folgt vorgehen

    Kontakte -> Kontakt anzeigen ->Optionen -> Klingeltonwahl.
     
  4. latte, 20.04.2012 #4
    latte

    latte Threadstarter Android-Hilfe.de Mitglied

    Hi,

    danke, genau so klappt es. Ich bin gar nicht auf die Idee gekommen den Kontakt einfach mal auszuwählen.
    Ach es kann alles so einfach sein.

    @Dr. Locker

    Auch an dich, danke.

    MfG

    latte
     

Users found this page by searching for:

  1. htc sensation kein klington

Du betrachtest das Thema "[Hilfe] Kann kein Klingelton in Kontakte zuweisen" im Forum "HTC Sensation / Sensation XE Forum",