1. Shredder, 03.03.2010 #1
    Shredder

    Shredder Threadstarter Android-Experte

    Hallo,

    ist bekannt, ob die HootSuite (HootSuite - Android) nur ab Android 1.6 läuft? Mit 1.5 finde ich die App nämlich nicht im Market.

    Gruss
    Shredder
     
  2. Nudelholz, 03.03.2010 #2
    Nudelholz

    Nudelholz Android-Experte

    Hootsuit ist z.Zt. nicht zu Android 1.5 kompatibel, aber es wird an einer 1.5er-Version gearbeitet.

    Quelle
     
  3. Kev, 13.10.2010 #3
    Kev

    Kev Android-Ikone

Die Seite wird geladen...
Ähnliche Themen - HootSuite für Android Forum Datum
Standort-basierte Erinnerungsapp für die Arbeit Sonstige Apps & Widgets 14.05.2017
App für Immersive Mode Sonstige Apps & Widgets 13.05.2017
Suche: Shutdown-App für Android 6.0 mit Widget Sonstige Apps & Widgets 08.04.2017
Smartphone nutzt nur internen Speicher für Apps Sonstige Apps & Widgets 16.02.2017
Suche App für Copy/Paste von Text UND Grafik Sonstige Apps & Widgets 31.01.2017
handyparken.at – Plötzlich ein Symbol, für was? Sonstige Apps & Widgets 21.12.2016
Werbung für einzelne Apps erlauben Sonstige Apps & Widgets 14.12.2016
Suche: Spoilerschutz für YouTube App Sonstige Apps & Widgets 20.11.2016
Suche: App für Geburtstagserinnerungen Sonstige Apps & Widgets 17.11.2016
Suche: Firewall für Datenautomatik Sonstige Apps & Widgets 13.11.2016