1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Reel_Powder, 08.01.2012 #1
    Reel_Powder

    Reel_Powder Threadstarter Neuer Benutzer

    Hallo

    Seit dem ich mir den Cyanogenmod aufs gio geflasht habe kann ich keine Videos mehr anschauen die eine hoche qualität besitzen (z.B. Youtube, davor ging es mit HQ und jetzt nicht mehr).

    Liegt das am Cyanogenmod oder nicht, weil davor gings ja.
     
  2. RÄPH, 11.01.2012 #2
    RÄPH

    RÄPH Fortgeschrittenes Mitglied

    Vllt hast du nicht den video patch installiert. Den gibts bei xda.

    Gesendet mit der Android-Hilfe.de-App
     
    Reel_Powder bedankt sich.
  3. Reel_Powder, 11.01.2012 #3
    Reel_Powder

    Reel_Powder Threadstarter Neuer Benutzer

    Kannst du mir bitte den Link dazu geben?
     
  4. RÄPH, 11.01.2012 #4
    RÄPH

    RÄPH Fortgeschrittenes Mitglied

  5. Reel_Powder, 11.01.2012 #5
    Reel_Powder

    Reel_Powder Threadstarter Neuer Benutzer

    Und das ist auch sicher die version fürs gio?
    Wills mir nicht verhauen...

    Gesendet mit der Android-Hilfe.de-App
     
  6. RÄPH, 12.01.2012 #6
    RÄPH

    RÄPH Fortgeschrittenes Mitglied

    Also bei mir hats mit cyanogenmod 7.1 geklappt!

    Gesendet mit der Android-Hilfe.de-App
     
  7. Reel_Powder, 12.01.2012 #7
    Reel_Powder

    Reel_Powder Threadstarter Neuer Benutzer

    Hab es jetzt gemacht und alls läuft wieder perfekt!

    Danke :)

    Gesendet mit der Android-Hilfe.de-App