1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. MTerry23, 25.08.2011 #1
    MTerry23

    MTerry23 Threadstarter Neuer Benutzer

    hi leute hätte da mal eine frage weil ich verstehe es nicht mehr.
    also ich habe eine sim von medion mobile und die monats flat gebucht,ich hatte vorher ein iphone karte rein, fertig......
    habe nun seid 2 wochen mein sensation karte rein und automatisch konfiguriert,aber leider kein internet also das surfen im internet,so jetzt das komische wenn ich bei apn name internet.eplus.de einstelle kann ich meine e-mails abrufen und auch apps aus dem market runterladen,aber mein browser öffnet mir nicht eine einzige webseite.
    wenn ich als apn name wap.eplus.de einstelle kann mein browser seiten öffnen aber ich kann nicht mehr in den market und kann keine e-mails mehr abrufen.

    so jetzt habe ich mir alle möglichen browser apps installiert und mit dem firefox komme ich ins internet bei apn name internet.eplus.de
    was ist am firefox anders als beim z.b opera oder beim vorinstalliertem internet browser ich verstehe das alles nicht mehr und der kundendienst von htc auch nicht er wusste nicht was er mir noch sagen sollte und mit medion mobile bin ich auch 5-10mal meine einstellungen durchgegangen ohne erfolg
    vieleicht hat hier jemand einen guten rat für mich weil firefox gefällt mir echt nicht und es muß ja irgendwie gehen
    danke
     
  2. Fallwrrk, 25.08.2011 #2
    Fallwrrk

    Fallwrrk Gast

    Lege doch einfach zwei APNs an, eine mit "internet.eplus.de" und eine mit "wap.eplus.de".

    mfg Marcel
     
  3. segelfreund, 26.08.2011 #3
    segelfreund

    segelfreund Ehrenmitglied

  4. MTerry23, 26.08.2011 #4
    MTerry23

    MTerry23 Threadstarter Neuer Benutzer

    hab alles geprüft ist zu 1000% alles richtig er geht ja auch mit dem firefox ins netz nur nicht mit anderen browser

    eine 2 apn wäre eine möglichkeit aber ja wohl nicht sinn der sache immer umzustellen über welche apn er jetzt verbunden sein soll

    es muß doch irgendeinen unterschied geben zwischen den browser oder eine einstellung in den browser

    und was ich so im netzt lese bin ich nicht der einzige mit diesem problem


    HILFE ICH BRAUCHE SIE ECHT und ne menge andere auch
     
  5. kasper64, 27.08.2011 #5
    kasper64

    kasper64 Android-Hilfe.de Mitglied

    Schreibe mal bei deinem internet einstellungen unter APN typ: default rein
     
  6. MTerry23, 28.08.2011 #6
    MTerry23

    MTerry23 Threadstarter Neuer Benutzer

    hier mal meine einstellungen
    Name:Medion Mobile
    APN:internet.eplus.de
    Proxy:212.23.97.9
    Port:8080
    Nutzername:eplus
    Passwort:gprs
    Server:nicht festgelegt
    MMSC:nicht festgelegt
    MMS-Proxynicht festgelegt
    MMS-Port:nicht festgelegt
    MMS-Protokoll:WAP2.0
    MCC:262
    MNC:03
    Authentifizierungstyp:nicht festgelgt
    APN-Typ:default
     
  7. kasper64, 28.08.2011 #7
    kasper64

    kasper64 Android-Hilfe.de Mitglied


    Lösche mal deine apn und erstel ein neues mit nur diesen einstellungen:
    Name:Medion Mobile
    APN:internet.eplus.de
    APN-Typ:default

    mehr brauchst du nicht
    Bitte um antwort ob es geklappt hat
     
  8. MTerry23, 28.08.2011 #8
    MTerry23

    MTerry23 Threadstarter Neuer Benutzer

    @kasper64
    soll ich dir mal was sagen ich hatte unzählige gespräche mit medion mobile, 2 gespräche mit htc mit allen bin ich die einstellungen durchgegangen,jeder wusste am schluß nicht mehr weiter jetzt kommst du mit deinen 2 einstellungen und soll ich dir was sagen

    ES GEHT
    Du bist ab heute mein held spass bei seite einfach nur 1000mal danke
     
  9. marc96, 22.04.2012 #9
    marc96

    marc96 Neuer Benutzer

    Hi,
    ich habe das selbe Problem nur mit der oben genannten "Lösung" funktioniert es leider nicht :blink:
    Bitte um schnelle Hilfe

    Habe diese Einstellungen:

    Name:Medion Mobile
    APN:internet.eplus.de
    Proxy:212.23.97.9
    Port:8080
    Nutzername:eplus
    Passwort:gprs
    Server:nicht festgelegt
    MMSC:nicht festgelegt
    MMS-Proxynicht festgelegt
    MMS-Port:nicht festgelegt
    MMS-Protokoll:WAP2.0
    MCC:262
    MNC:03
    Authentifizierungstyp:nicht festgelgt
    APN-Typ:default
     
    Zuletzt bearbeitet: 22.04.2012
  10. kasper64, 22.04.2012 #10
    kasper64

    kasper64 Android-Hilfe.de Mitglied

    Erzähle mal wie du vorangegangen bist und poste mal deine einstellung

    Benutzer:eplus
    Passwort:gprs
    auch eingegeben
     
  11. marc96, 22.04.2012 #11
    marc96

    marc96 Neuer Benutzer

    Siehe oben
     
  12. kasper64, 22.04.2012 #12
    kasper64

    kasper64 Android-Hilfe.de Mitglied


    Lösche mal deine apn und erstel ein neues mit nur diesen einstellungen:
    Name:Medion Mobile
    APN:internet.eplus.de
    APN-Typ:default

    ewnetuell wenn benötig

    Benutzer: eplus
    passwort: gprs
     
  13. GigaTom, 26.04.2012 #13
    GigaTom

    GigaTom Android-Lexikon

    Einfach den Proxy rausnehmen, dann sollte es funktionieren.

    Alternative: Den Standard-Internet-APN von E-Plus einstellen. Damit funzt es auch (Einstellungen -> Drahtlos und Netzwerke -> Mobile Netzwerke -> Zugangspunkte -> Menütaste -> auf Standardeinstellungen zurücksetzen. Danach wieder auf Zugangspunkte und E-Plus auswählen)
     
    Zuletzt bearbeitet: 26.04.2012

Users found this page by searching for:

  1. medion mobile proxy

    ,
  2. wap.eplus.de oder internet.eplus.de

    ,
  3. proxy server medion

    ,
  4. proxy server medion mobile,
  5. proxy medion mobile,
  6. internet.eplus.de wap.eplus.de unterschied,
  7. apn typ medion mobile,
  8. htc sensation xe apn einstellung medion mobile,
  9. medion mobile verbindung zum proxy server,
  10. proxy medionmobile,
  11. mm proxy medion mobile,
  12. medion mobile proxy server,
  13. s6 medion mobile kein Internet ,
  14. proxy server einstellung medion,
  15. nr proxy medion mobile
Du betrachtest das Thema "Internet Problem mit Medion Mobile" im Forum "HTC Sensation / Sensation XE Forum",