1. SuperAggy, 28.06.2011 #1
    SuperAggy

    SuperAggy Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    ich bin mir sicher dieses Thema wurde schon mehrfach durchgekaut aber ich komme echt nicht weiter.

    Wir haben einen Exchange 2007 Server und ich kann mich übers Internet (https://xxx.xxx.xxx.xxx/owa) ganz normal anmelden.

    Folgende Einstellungen klappen aber nicht:

    Benutzername: domäne\benutzer
    PW: meinpasswort
    WebDAV(Exchange)-Server: xxx.xxx.xxx.xxx (Ip-Adresse)
    Sicherheitstyp: SSL (Immer)
    Port 443

    Erweitert

    Mailbox-Pfad: (leer)
    WebDAV(Exchange)-Pfad: /owa
    Authentifizierungspfad: (leer)

    Als Fehler bekomme ich immer: Error during authentication

    Gibt es irgendwo ein log wo man sich evtl. mehr aus der Fehlermeldung nehmen kann?
     
Die Seite wird geladen...
Similar Threads - und Exchange Forum Datum
Sicherheit: App um Kamera und Mikrophon abzuschalten Sonstige Apps & Widgets 25.04.2017
wie installiere ich Amazon Underground auf einem S5-Mini? Sonstige Apps & Widgets 14.04.2017
Android Auto Sound Qualität Sonstige Apps & Widgets 07.04.2017
Android Auto und das Display Time Out Sonstige Apps & Widgets 24.02.2017
Android Hilfe und Yahoo. Sonstige Apps & Widgets 23.02.2017
Screen Off und Fingerscanner Sonstige Apps & Widgets 14.02.2017
Suche App für Copy/Paste von Text UND Grafik Sonstige Apps & Widgets 31.01.2017
Solid Explorer und AVM FRITZ NAS Sonstige Apps & Widgets 28.01.2017
Verschwundenes Widget ? Sonstige Apps & Widgets 18.01.2017
Runtastic PRO und Endomondo stürzen ab Sonstige Apps & Widgets 17.10.2016

Users found this page by searching for:

  1. K9 und exchange

    ,
  2. k9 exchange mailboxpfad

Du betrachtest das Thema "K9 und Exchange" im Forum "Sonstige Apps & Widgets",