1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. goralb, 14.07.2010 #1
    goralb

    goralb Threadstarter Neuer Benutzer

    Habe folgendes Problem - ein Kalendereintrag den ich am Handy erstelle synchronisiert nicht zu meinem Google Kalender ( und dann natürlich nicht zu Outlook )
    Anderstherum - Eintrag in Outlook, Google calender sync, google calender und dann zum Handy funktioniert einwandfrei !

    Kann jamand helfen ?
     
  2. goralb, 14.07.2010 #2
    goralb

    goralb Threadstarter Neuer Benutzer

    Komme der Sache almählich näher, Einträge am Handy werden in den eigenen Kalender geschrieben und dieser Synct nicht.
    Selbst wenn ich den eigenen Kalender deaktiviere werden Einträge im eigenen Kalender gespeichert und sind dann nicht sichtbar.
    Wie kann ich denn am Handy in den google Kalender schreiben ?
     
  3. Hurt, 14.07.2010 #3
    Hurt

    Hurt Android-Hilfe.de Mitglied

    kannst du denn beim erstellen eines termins nicht den kalender auswaehlen am phone?

    bei mir ist das unter ...
    1) Ereignis
    2) Von
    3) Bis
    4) CHECKBOX Ganzen Tag
    5) Kalender -> Eigener Kalender oder gmail account
    6) ...
     
  4. goralb, 14.07.2010 #4
    goralb

    goralb Threadstarter Neuer Benutzer

    Ja Danke, so funktionierts - kann man das Ändern ? Neue Termine will das Handy immer im eigenen Kalender eintragen, muss also den Google Kalender auswählen.
    Würde den "eigenen " Kalender am liebsten kpl. löschen
     
  5. Hurt, 14.07.2010 #5
    Hurt

    Hurt Android-Hilfe.de Mitglied

    hm, gute frage. Konnte ich auf die schnelle auch nichts finden. Aber sind ja nur drei klicks. :)
     
Du betrachtest das Thema "kalender synct nicht vom Handy via google calendar sync" im Forum "Samsung Galaxy S (I9000) Forum",