1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Fischschneehase, 22.05.2010 #1
    Fischschneehase

    Fischschneehase Threadstarter Fortgeschrittenes Mitglied

    Hi leute ich hab iwie nen komischen bug meiner kamera
    ... ich sehe 4 große felder die turkis und rot sind?! Die fotos sehen auch so aus:( hatte das iwer schon mal und kennt nen walk arround? Schon mal danke lg fischschneehase
     
  2. m106, 22.05.2010 #2
    m106

    m106 Fortgeschrittenes Mitglied

    Oo das hört sich gar nicht gut an. Ich würde das Handy mal neuflashen und wenn es dann nicht weggeht -> CMOS-Sensor im Arsch!
     
  3. CptPuff, 23.05.2010 #3
    CptPuff

    CptPuff Neuer Benutzer

    Hi,
    ich hatte das Problem auch schon, nachdem mir mein Liquid runtergefallen war.
    Manchmal ging sie sogar garnicht, kam immer diese Meldung mit "Schließen erzwingen"...
    Letzendlich musste ich es einschicken, habe das problem beschrieben und es wurde repariert...kostenfrei!

    hoffe bei dir läufts auch so glatt
    lg
     
  4. Fischschneehase, 24.05.2010 #4
    Fischschneehase

    Fischschneehase Threadstarter Fortgeschrittenes Mitglied

    hm oke danke.... ich würde im moment ungern auf mein liquid veerzichten wollen... wie lange war deins denn weg?
     
  5. CptPuff, 25.05.2010 #5
    CptPuff

    CptPuff Neuer Benutzer

    Hi,
    meins war ca. 3 Wochen weg.
    Lg
     
Du betrachtest das Thema "Kamera des Acer Liquid defekt?" im Forum "Acer Liquid S100 Forum",