1. Simon 1337, 02.05.2012 #1
    Simon 1337

    Simon 1337 Threadstarter Android-Experte

    Hallo,
    Ich habe ein Problem, dem wenn ich Geld im Market kaufen will, sagt er mir "Fehler: Appversion nicht für den kauf konfiguriert" oder so.
    Bitte helfen.
    Ach und mein MC3 stammt nicht vom Market sondern von einer legalen Quelle außerhalb.

    gesendet von meinem LT18i
     
  2. GalaxyS_User, 02.05.2012 #2
    GalaxyS_User

    GalaxyS_User Android-Experte

    Einfach an Gameloft wenden.
     
  3. Simon 1337, 02.05.2012 #3
    Simon 1337

    Simon 1337 Threadstarter Android-Experte

    Ok

    gesendet von meinem LT18i
     
Die Seite wird geladen...