1. Messi, 04.01.2011 #1
    Messi

    Messi Threadstarter Neuer Benutzer

    Hi,
    hab seit heute das Problem das meine 3g Anzeige komplett weg ist und ich keine internetverbindung herstellen kann. Gestern Abend vorm schlafen hab ich es noch benutzt ging ohne probleme. Jetzt geht garnichts mehr. Woran kann das liegen? Hab an den Einstellungen nichts verändert.
     
  2. Kev, 04.01.2011 #2
    Kev

    Kev Android-Ikone

    Firmware? Provider? Einstellungen? Ich hab ja mehr Fragen an Dich, als Du an uns ;)
     
    Messi gefällt das.
  3. MrBusiness, 04.01.2011 #3
    MrBusiness

    MrBusiness Android-Ikone

    1) Es liegt am Netzbetreiber, dann kannst du nur abwarten

    2) Du lügst und hast doch was geändert. Evtl ja auch unwissend, will nichts böses unterstellen ;)

    -----
    Neustart hast du ja bestimmt schon erfolglos probiert.
     
    Messi gefällt das.
  4. ninjafox, 04.01.2011 #4
    ninjafox

    ninjafox Android-Guru

    reboot? :D
     
  5. Messi, 04.01.2011 #5
    Messi

    Messi Threadstarter Neuer Benutzer

    firmware ist 2.2 und der provider ist eplus. Bei der Einstellung ist bei Netzmodus GSM/WCDMA Automatischer Modus eingestellt.
     
  6. Kev, 04.01.2011 #6
    Kev

    Kev Android-Ikone

    E-Plus hatte ja bis gestern große Netzprobleme. Sollten aber behoben sein.
     
  7. Messi, 04.01.2011 #7
    Messi

    Messi Threadstarter Neuer Benutzer

    Hat sich nach nem Neustart erledigt. Ich war mal wieder zu voreilig. Vielen dank für die schnellen Antworten.
     
  8. Benshee, 04.01.2011 #8
    Benshee

    Benshee Fortgeschrittenes Mitglied

    Ist zwar etwas OT, aber gibt es eine Art Statusblog von eplus? Weil die haben ja immermal Probleme wo man sich fragt, ist das SGS schrott oder man selber zu blöd :D
     
  9. Kev, 04.01.2011 #9
    Kev

    Kev Android-Ikone

    Sollte ja im Prinzip bei Fehlfunktionen als erstes Mittel genommen werden. Wie man mal wieder gesehen hat, zurecht :)
     
Die Seite wird geladen...
Similar Threads Forum Datum
Schlechter bis kein Empfang mehr seit Update Samsung Allgemein Freitag um 16:42 Uhr
Anschluss an Computer nicht mehr möglich HTC Desire Forum Freitag um 17:44 Uhr
Akku lädt nicht mehr Samsung Galaxy Tab A Forum Freitag um 19:50 Uhr
Fastboot funktioniert nicht mehr Zuk Z1 Forum Samstag um 20:48 Uhr
htc one m9 Daten retten HTC One M9 Forum Gestern um 15:10 Uhr
Samsung S6 Edge geht nicht mehr Werkstatt Samsung Gestern um 20:38 Uhr
Mobiles Internet (3G/4G) funktioniert, Telefonieren jedoch nicht. Android Allgemein Heute um 12:18 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Heute um 17:53 Uhr
Note fährt nicht mehr hoch Samsung Galaxy Note 2 (N7100) Forum Vor 56 Minuten
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Vor 36 Minuten