1. mrot2321, 08.06.2012 #1
    mrot2321

    mrot2321 Threadstarter Erfahrener Benutzer

    Hab folgendes Problem:
    Ich hab heute mein Galaxy Nexus bekommen und wollte die Stockrom flashen. Hab mm76i. Jedes mal wenn ich flashen will und das Gerät im Fastboot Mode am Rechner hängen habe wird es als Galaxy Nexus Bootloader erkannt, sobald ich jedoch den fastboot Befehl eingebe Bringt er nur waiting for device. Das ändert sich auch nicht wenn ich das Gerät nochmals neu in den fastboot starte. Habs jetzt an 2 Rechnern probiert mit dem selben Ergebnis
    Danke für eure Hilfe
    Matthias
     
  2. wayne850, 09.06.2012 #2
    wayne850

    wayne850 Fortgeschrittenes Mitglied

    versuch es doch mal mit dem nexus toolkit, damit solltest du keine probleme haben. damit kannst du auch nochmal die treiber neu installieren,falls da was schief gelaufen ist bei dir
     
Die Seite wird geladen...
Similar Threads Forum Datum
Update von 6 auf 9 bzw 11 nicht möglich Cubot Max Forum Donnerstag um 13:18 Uhr
Suche 1 GB LTE - möglichst kostengünstig Tarifsuche & Tarifberatung Freitag um 10:40 Uhr
HILFE!! Fastboot und Download Mode erst nach Battery leer möglich?!? Root / Custom-ROMs / Modding für Huawei Mate 9 Freitag um 10:50 Uhr
Nach ftf flash Display dunkel Root / Custom-ROMs / Modding für Sony Xperia Z Ultra Freitag um 17:00 Uhr
Anschluss an Computer nicht mehr möglich HTC Desire Forum Freitag um 17:44 Uhr
Fastboot funktioniert nicht mehr Zuk Z1 Forum Samstag um 20:48 Uhr
Entsperren nicht möglich nach Sperrung mittels Google Geräte Manager Huawei Mate 8 Forum Sonntag um 12:45 Uhr
X829 -Simkarten Slot 2 - keine Datenoption möglich LeEco Le Max 2 (X820/X821/X822) Forum Sonntag um 16:41 Uhr
Funktionieren Sprachnachrichten per whatsapp mittlerweile Samsung Gear 2 Forum Gestern um 17:14 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr