1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. MyMoto, 13.04.2011 #1
    MyMoto

    MyMoto Threadstarter Android-Hilfe.de Mitglied

    Hallo zusammen,

    ich bekomme keine Internetverbindung über Vodafone mit meinem Milestone. Ich habe das Teil jetzt in den Ausgangszustand (RSD Light auf 2.1) versetzt. immer noch ohne Erfolg. WLan geht ohne Probleme. Telefonieren ebenfalls.

    Bin echt am verzweifeln.
     
  2. Bandit, 13.04.2011 #2
    Bandit

    Bandit Android-Guru

    Hast du mal bei VF angerufen und gefragt ob die ne Störung mit ihrem UMTS Netz haben?
     
  3. Hugo Highsticking, 13.04.2011 #3
    Hugo Highsticking

    Hugo Highsticking Android-Lexikon

    Ist auch ne APN gespeichert und ausgewählt?
     
  4. MyMoto, 13.04.2011 #4
    MyMoto

    MyMoto Threadstarter Android-Hilfe.de Mitglied

    Der normale APN von Vodafone ist ausgewählt. (wep.vodafone.de).
    Störung? Kann natürlich sein. Ich ruf mal an....
     
  5. Hugo Highsticking, 13.04.2011 #5
    Hugo Highsticking

    Hugo Highsticking Android-Lexikon

    steht da wirklich "wep"?... Dann änder es mal in "web". Mein Zugang funktioniert jedenfalls prächtig.
     
  6. MyMoto, 13.04.2011 #6
    MyMoto

    MyMoto Threadstarter Android-Hilfe.de Mitglied

    Mein Fehler. Da steht natürlich web.vodafone.de

    GPRS-Internet geht übrigens. Echt komisch. Laut Vodafone gibt es keine Störung.
     
  7. fant0mas, 13.04.2011 #7
    fant0mas

    fant0mas Android-Lexikon

    flatrate aufgebraucht und auf gprs gedrosselt?

    oder - kaum zu glauben - einfach keinen umts empfang wo du gerade bist?? >_<

    die betreiber kriegen teilweise übrigens störungen (z.b. wenn ein mast ausgefallen ist) erst stunden oder gar tage später mit hab ich manchmal den eindruck. war schon 2x bei mir der fall dass die (damals o2) erst scheinbar durch mich erfahren haben dass sie nen UMTS ausfall in meiner gegend hatten (wohnten net so viele leute da)

    was auch sein kann: haken bei "nur 2G" gesetzt??
    oder evtl. im "geheimen" phone menu (im phone dialer *#*#4363#*#* oder so ähnlich (kann sein dass ich die * und # bzw. die 3er und 6er verdreht hab. die zahlen müssen das wort INFO ergeben auf der T9 tastatur.) eingeben) unter systeminfo oder so ähnlich (hab mein phone grade nicht zur hand) auf "GSM only" gestellt?
     
  8. Olley, 23.05.2013 #8
    Olley

    Olley Android-Lexikon

    gestern oder eher gesagt heute morgen (hatte nachtschicht), hatten alle meine kollegen die bei vodafone sind übrigens die ganze nacht kein Internet mehr, der eine mit seinem s3 und der andere mit einem one x, und ich als E-plus kunde musste ein hot spot einrichten, haha
     
  9. 4711, 23.05.2013 #9
    4711

    4711 Android-Hilfe.de Mitglied

    Aha...
     
Du betrachtest das Thema "Kein Internet mehr über Vodafone" im Forum "Motorola Milestone Forum",