1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cybertron, 22.11.2010 #1
    cybertron

    cybertron Threadstarter Android-Experte

    moin,mal ne frage,mein handy rennt soweit perfekt für mich,allerdings ist mir aufgefallen wenn ich ne mms bekomme,muss man die ja runterladen zum aneigen,nur kommt da nix?kein bild nix.?
    bug?
     
  2. DrMole, 22.11.2010 #2
    DrMole

    DrMole Android-Ikone

    Kein Bug.
    APN Einstellungen überprüfen.
     
  3. Donald Nice, 22.11.2010 #3
    Donald Nice

    Donald Nice Android-Guru

    Jup eindeutig... JPO mit falscher CSC geflasht, entweder mit richtiger CSC neu flashen oder APN Settings manuell hinzufügen.
     
  4. cybertron, 22.11.2010 #4
    cybertron

    cybertron Threadstarter Android-Experte

    ok danke,dachte immer 1 apn mit internet reicht.muss wohl noch einen erstellen für die mms.
    geflasht is richtig!mach dass ned zum 1x :thumbsup:.
    jemand im forum der mir für orange austria die apn einstellungen mms mitteilen kann
    danke
     
  5. Donald Nice, 22.11.2010 #5
    Donald Nice

    Donald Nice Android-Guru

    Hab ja auch net gesagt, dass du es falsch gemacht hast, aber anscheinend war in deiner JPO nicht die entsprechenden APN-Informationen enthalten --> logische Schlußfolgerung: Falsche CSC Datei, sonst müsstest du nichts von Hand nachtragen. Also richtig geflasht, aber falsche Datei, sonst würds von Haus aus funktionieren.

    Mit den APN-Settings von Orange Austria kann ich leider nicht weiterhelfen, abert bestimmt einige andere hier im Forum!
     
  6. cybertron, 22.11.2010 #6
    cybertron

    cybertron Threadstarter Android-Experte

    funzt danke,hab mms apn eingerichtet und gut isses,nix falsche csc,hab ein offenes gerät!
    danke an alle kann closed
     
    Zuletzt bearbeitet: 22.11.2010
    Donald Nice gefällt das.
  7. Donald Nice, 22.11.2010 #7
    Donald Nice

    Donald Nice Android-Guru

    :thumbsup:You made my day.. aber schön, dass es gelöst ist! :thumbsup:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.
Du betrachtest das Thema "Kein MMS-Empfang (JPO Froyo)" im Forum "Samsung Galaxy S (I9000) Forum",