1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. dreamar, 20.02.2012 #1
    dreamar

    dreamar Threadstarter Android-Hilfe.de Mitglied

    Hallo zusammen,

    ich habe schon etliche Roms selber geflasht aber kann mir das jetzige Verhalten nicht erklären. Ich habe ein ZTE Blade mit einem CustomRom geflasht und bekomme keine mobile Internetverbindung, nur Wlan funtioniert. Ich habe 2 verschiedene Roms geflasht, bei beiden das gleiche. Es trat auch nicht direkt nach dem flashen auf sondern erst nach ein paar Tagen. Daten ist aktiviert und APN ist auch korrekt von mir eingetragen worden. Ich verstehe es nicht, kann mir jemand helfen? Ich habe schon so viele Threads durch ohne Erfolg.
    Danke.

    Edit: Mit anderem Handy keine Probleme.
     
    Zuletzt bearbeitet: 20.02.2012
  2. Handymeister, 20.02.2012 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    hast Du mal nach Deinen APN-Einstellungen gesehen? Warum postest Du im allgemeinen Bereich? Wäre Deine Frage nicht im Geräteforum besser aufgehoben?

    Viele Grüße
    Handymeister
     
  3. dreamar, 20.02.2012 #3
    dreamar

    dreamar Threadstarter Android-Hilfe.de Mitglied

    Hallo Handymeister,

    ich denke das es ein Android Problem ist ist kein Gerätespezifischer.
    Gruß
    Dreamar
     
Die Seite wird geladen...
Ähnliche Themen - Kein mobiles Internet Forum Datum
Beta Android O: Nach Start "Kein Befehl" Android Allgemein Freitag um 17:28 Uhr
Keine automatische Verbindung zu ge-pair-ten Audio-BT Geräten Android Allgemein 26.04.2017
Kein Internet trotz Wlan Android Allgemein 02.04.2017
Kein Download im Play Store im Ausland Android Allgemein 20.02.2017
Kein Ton über Bluetooth Musik Wiedergabe Android Allgemein 12.02.2017
Kein Empfang im Ausland Android Allgemein 07.02.2017
Samsung S4mini - auf einmal keine Bluetooth-Verbindung mehr... Android Allgemein 28.01.2017
Android Gerät komplett formatiert (kein Bootloader) Android Allgemein 17.01.2017
Galaxy S7 - Keine Banner bei Push Nachrichten? Android Allgemein 12.01.2017
Kann keine Links ausführen Android Allgemein 10.01.2017