1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. julal, 03.03.2011 #1
    julal

    julal Threadstarter Neuer Benutzer

    ich habe das neue ace und bekomme keine netzwerkverbindung. wer kann mir dabei helfen? was ist hier die ursache.
     
  2. flo-95, 03.03.2011 #2
    flo-95

    flo-95 Ehrenmitglied

    Ich habe dir schon im anderen Thread geantwortet. Falls die Antwort dir helfen konnte, ist alles in Ordnung, ansonsten diskutieren wir hier weiter.

    Für die Zukunft: Entweder in einem vorhandenen, thematisch passenden Thread posten oder einen neuen Thread eröffnen, aber bitte nicht zweimal. Bei Neulingen in der Community kann ich das Verstehen, aber um die Übersicht zu wahren, wäre es besser, nach den Forenregeln vorzugehen (in meiner Signatur verlinkt)... Vielen Dank!
     
  3. flo-95, 03.03.2011 #3
    flo-95

    flo-95 Ehrenmitglied

    Welchen Anbieter hast du?
     
  4. julal, 03.03.2011 #4
    julal

    julal Threadstarter Neuer Benutzer

    t mobile österreich
     
  5. julal, 03.03.2011 #5
    julal

    julal Threadstarter Neuer Benutzer

    keine APS in der liste der zugangsdatenpunkte

    kann auch nichts zufügen.

    nur unter VPN kann ich welche zufügen.
     
  6. flo-95, 03.03.2011 #6
    flo-95

    flo-95 Ehrenmitglied

    Dann schreib denen mal ne Mail mit der Bitte um Zusendung der APNs für deinen Vertrag.

    Wenn du die Mail mit den Daten erhaltten hast, gibst du sie bei Zugangsdatenpunkte ein: Menü-Taste drücken (links neben Home-Taste) und dann "Neue APN" auswählen...

    Du kannst auch mal googlen nach "APN T-Mobile Österreich Internet" oder ähnlichem...
     
  7. julal, 03.03.2011 #7
    julal

    julal Threadstarter Neuer Benutzer

    sie sind ein wahnsinn ... ich habe internet ... das mit der taste neben der home war der trick und somit konnte ich eine erstellen. viele vielen dank!
     
  8. flo-95, 03.03.2011 #8
    flo-95

    flo-95 Ehrenmitglied

    Kein Problem, aber ich weiß jetzt nicht genau: Hast du einfach auf Neue APN getippt und nichts eingegeben? Oder hattest du die APN und hast nur die Option zum hinzufügen nicht gefunden? Weil ich bin davon ausgegangen, dass die APN nicht bekannt ist...
     
  9. wunner, 03.03.2011 #9
    wunner

    wunner Android-Hilfe.de Mitglied

    muss ich bei o2 germany auch eine apn eingeben?
     
  10. flo-95, 03.03.2011 #10
    flo-95

    flo-95 Ehrenmitglied

  11. Fraggel_EBR, 26.05.2011 #11
    Fraggel_EBR

    Fraggel_EBR Neuer Benutzer

    ... ich habe den Internetzugang als APN erstellt (e-plus) zu letzt nach der Beschreibung von E-Plus (Mail vor 2 Tagen) und auch aktiviert (grüner Punkt rechts), trotzdem keine Verbindung. In Telefoninfo steht getrennt und in quick settings steht " kein APN konfiguriert".

    Habe das Telefon auch schon mal zurückgesetzt aber immer noch das Problem.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. netzwerkverbindungen samsung ace 4