1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. wagei, 20.05.2012 #1
    wagei

    wagei Threadstarter Neuer Benutzer

    samsung galaxy y gt -s5360

    Heute funktioniert die Verbindung noch wunderbar,aber am anderen tag kommt noch nicht mal ein freizeichen.Bis ich dann den Klick gefunden habe das es dann wieder funktioniert,das dauert.
    Bei einem Notfall nicht denkbar,was da passieren kann.
    was mache ich da falsch
    gg
     
  2. -CALIBAN666-, 20.05.2012 #2
    -CALIBAN666-

    -CALIBAN666- Android-Lexikon

    moin,also so aus dem Stehgreif schwer zu sagen,aber was hat es denn mit dem Klick auf sich?:confused2:
     
    wagei gefällt das.
  3. ConNerVos, 20.05.2012 #3
    ConNerVos

    ConNerVos Gast

    Vielleicht meint er auch Trick. ;)

    Gesendet mit meinem SGY via Tapatalk
     
    wagei gefällt das.
  4. -CALIBAN666-, 20.05.2012 #4
    -CALIBAN666-

    -CALIBAN666- Android-Lexikon

    guten moin,irgendwie sowas auf jeden fall,dann weiss er doch eigentlich was ist:confused:
     
    wagei gefällt das.
  5. ConNerVos, 20.05.2012 #5
    ConNerVos

    ConNerVos Gast

    Ja eigentlich schon. :) Mal abwarten was vom TE kommt.

    Gesendet mit meinem SGY via Tapatalk
     
  6. wagei, 20.05.2012 #6
    wagei

    wagei Threadstarter Neuer Benutzer

    Heute morgen war die Verbindung einwandfrei.
    Gegen abend wollte meine Frau jemand anrufen.Keine Verbindung.
    Was stelle ich bei diesem Handy falsch ein?

    Ich habe das Samsung GT S 5260, hier funktioniert alles .
    gg
     
  7. -CALIBAN666-, 20.05.2012 #7
    -CALIBAN666-

    -CALIBAN666- Android-Lexikon

    servus,ich hatte dieses Problem mit der damaligen 2.3.5er Firmware auch gehabt,konnte weder telen noch ins Inet,solltest du die 2.3.5er noch auf dem Gerät haben rate ich zu einem Firmwareupdate auf die neue 2.3.6 seitdem ist das bei mir nie wieder aufgetreten,solltest du allerdings schon auf dem neuesten Stand sein,bin ich überfragt:blink:
     
    wagei gefällt das.