1. Bunny-33, 12.02.2012 #1
    Bunny-33

    Bunny-33 Threadstarter Neuer Benutzer

    Hallo und guten Morgen,
    ich habe zum ersten Mal ein Android Handy bekommen und versuche seit 3 Tagen das Kiesprogramm mit meinem Ace zu verbinden. Klappt leider nicht, es kommt immer die Meldung das keine Verbindung möglich ist und ich die Verbindung trennen soll. Habe das Programm Verbindungsfehler durchlaufen lassen, habe Kies bereits zum 3. Mal gelöscht und neu aufgespielt. Es klappt nichts.
    Wer kann helfen? Bin mitlerweile total verzweifelt.
    Vielen Dank für Eure Unterstützung. VG
     
  2. Frigo2010, 12.02.2012 #2
    Frigo2010

    Frigo2010 Android-Lexikon

Die Seite wird geladen...
Similar Threads - Kies läuft nicht Forum Datum
Frage zum KIES update Samsung Kies / SmartSwitch - Probleme und Lösungen 04.05.2017
KIES / SMART SWITCH für Galaxy S7 Edge Samsung Kies / SmartSwitch - Probleme und Lösungen 24.02.2017
Kies-Update Samsung Kies / SmartSwitch - Probleme und Lösungen 07.02.2017
Kies deinstallieren, aber Daten behalten. Samsung Kies / SmartSwitch - Probleme und Lösungen 15.01.2017
Kies inkompartibel mit Mac OS-X El Capitan Samsung Kies / SmartSwitch - Probleme und Lösungen 10.01.2017
Note 4 Keine Verbindung zu Kies 3 Samsung Kies / SmartSwitch - Probleme und Lösungen 23.12.2016
Kies/ (Odin) geht nicht Samsung J7 - BITTE um Hilfe Samsung Kies / SmartSwitch - Probleme und Lösungen 23.11.2016
Datenübertragung von Kies3 Sicherung auf das A5 (A510F) ? Samsung Kies / SmartSwitch - Probleme und Lösungen 22.11.2016
aktuelle USB treiber (Kies) Samsung Kies / SmartSwitch - Probleme und Lösungen 16.11.2016
Memos von Kies wiederherstellen Samsung Kies / SmartSwitch - Probleme und Lösungen 04.11.2016