1. modr, 29.01.2011 #1
    modr

    modr Threadstarter Fortgeschrittenes Mitglied

    Hi Folks,

    ich habe mir auf dem Liquid S100 nach meinem update auf 2.1 (1.100.09) LauncherPro installiert, allerdings kann ich das LauncherPro-Menue nicht finden (meines Wissens sollte der unter Menue -> Einstellungen -> Homescree Settings sein). Es gibt keinen Punkt mit "Homescreen Settings" oder ähniliches.

    Kennt das jemand? Mache ich (anzunehmen) etwas falsch?

    Danke im Voraus
     
  2. modr, 29.01.2011 #2
    modr

    modr Threadstarter Fortgeschrittenes Mitglied

    Schande auf mein haupt,

    zu vernagelt geschaut, es gibt neuerdings nicht nur "Einstellungen", sondern auch "Prefs".
     
Die Seite wird geladen...
Similar Threads Forum Datum
BQ Launcher, welches Raster ist möglich? bq Aquaris X5 Plus Forum Mittwoch um 22:11 Uhr
Icon pro Konto auf dem Desktop Aqua Mail Freitag um 11:30 Uhr
[HTC One M9] will Neustart / hängt HTC One M9 Forum Freitag um 19:20 Uhr
Bildschirmreparatur! LCD Display für Xiaomi Redmi Note3 Special Global Version, Blackview BV7000 Pro Smartphone Vifocal Forum Samstag um 09:26 Uhr
Drei (!) Benachrichtigungen pro Termin? Kalender Samstag um 23:06 Uhr
[Huawei P9 Lite] Galerie: Fotos von anderen Ordnern fehlen Huawei P9 Lite Forum Gestern um 12:58 Uhr
Mate 9 Fehlersammlung - Vermeidung und Beseitigung Root / Custom-ROMs / Modding für Huawei Mate 9 Gestern um 19:21 Uhr
[Samsung] Package Disable Pro Tools Heute um 08:16 Uhr
Suche App/Launcher für Android 2.0 Android Wear Geräte Heute um 08:37 Uhr
Ändert sich durch den Nova Launcher die Moto Info Anzeige? Motorola Moto Z (Play) Forum Heute um 08:56 Uhr