1. bam2000, 27.03.2010 #1
    bam2000

    bam2000 Threadstarter Android-Experte

    Hallo,
    ich habe gerade erfolgreich 2.1 mit dem community theme von hier installiert, soweit läuft alles gut, nur ist mein market sehr sehr langsam, kann eigentlich nicht an der internet verbindung liegen habe wlan und mobiles internet ausprobiert...
    zum problem:
    sobald ich bei einer app auf "installieren" klicke, sehe ich ca. 20-30 sec. ein weißes bild, erst dann erscheinen die "Bedinu Bedingungen" die eine app hat und auch erst dann kann ich auf "ok" klicken, das finde ich sehr sehr störend, da es echt ne halbe ewigkeit dauert, bei meinen ganzen apps Oo
    ca. 50 stück....

    ein anderes problem ist noch, das die apps nachdem sie erfolgreich installiert sind im market noch immer als "installation...." markiert sind und erst nach einem neustart des Gerätes in der Liste als "installiert" markiert sind..

    Hoffe ihr könnt mir helfen, warum das so ist
    Mfg
    Bam2000
     
  2. DennisG1, 27.03.2010 #2
    DennisG1

    DennisG1 Android-Experte

    Verusch man den market chache unter einstellungen, anwendungen, (filter alle) zu löschen. Das könnte helfen. Liegt aber ansonsten am android market
     
  3. bam2000, 27.03.2010 #3
    bam2000

    bam2000 Threadstarter Android-Experte

    hi, ja lag glaube ich mal wieder am market selber, denn jetzt ist wieder alles schnell Oo
    danke trotzdem :)
     
Die Seite wird geladen...
Similar Threads Forum Datum
Galerie-Bilder laden langsam Samsung Galaxy S8 / S8+ (G950F/G955F) Forum 29.04.2017
Samsung S4 (GT-I9505) Nur noch langsames Netz, kein Telefonieren mehr Werkstatt Samsung 01.05.2017
T585 WLAN oft langsam Samsung Galaxy Tab A 2016 (10.1) (T580/T585) Forum 03.05.2017
WLAN sehr langsam Huawei P10 Plus Forum 04.05.2017
Langsameres WiFi als bei anderen Geräten LG G6 (H870) Forum 08.05.2017
Langsames Laden im Auto? Huawei P10 Forum 11.05.2017
M8 - S301-u extrem langsam Huawei MediaPad M1 8.0 Forum 16.05.2017
Honor 5x langsam, vor allem die Kamera Honor 5X Forum 17.05.2017
Android OS Datenverbrauch extrem hoch Huawei P9 Lite Forum 19.05.2017
Moto G 5 wird langsam Motorola Moto G5 Forum Freitag um 21:03 Uhr