1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Desiderio, 24.10.2010 #1
    Desiderio

    Desiderio Threadstarter Android-Lexikon

    Hilfe,

    jedesmal fehler beim laden aus dem market, seit ich das 845 habe war das noch nie.

    10 prozent gingen einmal, weiter geht er nicht. jezt bricht er immer ab am anfang.

    kein einziges app geht mehr zu laden auch neustart bringt nix :((((((
     
  2. Just DroId, 24.10.2010 #2
    Just DroId

    Just DroId Junior Mitglied

    Anscheinend gibt es gerade mal wieder Probleme mit dem Market, bei mir auch seit gestern. Dürfte aber nicht am Gerät liegen. Abwarten und Tee trinken.
     
  3. Lür, 24.10.2010 #3
    Lür

    Lür Fortgeschrittenes Mitglied

    Keine Panik ich hab dasselbe :p

    warte einfach mal bis morgen oder Dienstag, und saug dir Notfalls die Apk´s übers Inet. Mal sehen obs Dienstag wieder geht.
     
  4. Desiderio, 24.10.2010 #4
    Desiderio

    Desiderio Threadstarter Android-Lexikon

    ah zum glück,ok danke...dann liegts nich an meinem 845?
     
  5. Just DroId, 24.10.2010 #5
    Just DroId

    Just DroId Junior Mitglied

    Das kommt öfter mal vor, dass der Market überlastet ist oder daran "gewerkelt" wird, meist geht es nach ein paar Stunden wieder. Hier gibt es auch unzählige Beiträge dazu. Manchmal hilft es auch, Downloads so lange manuell neu anzustoßen, bis sie starten.
     
  6. Desiderio, 24.10.2010 #6
    Desiderio

    Desiderio Threadstarter Android-Lexikon

    d.h. bei euch allen geht grad auch nix,ja?
     
  7. Just DroId, 24.10.2010 #7
    Just DroId

    Just DroId Junior Mitglied

    Falls Dich das beruhigt, sowohl auf meinem V845 als auch auf meinem X10 macht der Market momentan Probleme.
     
  8. Tracidtraxxx, 24.10.2010 #8
    Tracidtraxxx

    Tracidtraxxx Erfahrener Benutzer

    Andere Foren sind auch voll davon... Market macht derzeit Probleme! Also keine Panik. Ist ein generelles Problem.
     
  9. PurpleHaze, 24.10.2010 #9
    PurpleHaze

    PurpleHaze Android-Guru

    Bei mir gehts... Aber nur mit GPRS da UMTS seit Tagen ni mehr läuft bei mir...
     
  10. Tracidtraxxx, 24.10.2010 #10
    Tracidtraxxx

    Tracidtraxxx Erfahrener Benutzer

    Hmmm, dass finde ich komisch... Bei mir geht es weder mit UMTS noch mit WLAN. Dann soll GPRS gehen...?!? Seltsam...
     
  11. Iblis, 24.10.2010 #11
    Iblis

    Iblis Android-Hilfe.de Mitglied

    Was bei mir öfters hilft ist die Verbindung zu trennen und wiederherzustellen...half eben auch wieder.

    Kann allerdings auch nur Zufall sein :/
     
  12. PurpleHaze, 24.10.2010 #12
    PurpleHaze

    PurpleHaze Android-Guru

    Wollt damit sagen das umts allgemein ni mehr geht bei mir, läuft alles nur noch über gprs. Aber Market Downloads gehen problemlos, wenn auch quälend langsam.
     
  13. cybot, 25.10.2010 #13
    cybot

    cybot Android-Experte

    War bei mir auch, hab mir fast ins Hemd gemacht!
    "Tobi, was haste jetz wieder angestellt, alles machste kaputt"

    (Hab mehrere ROMs ausprobiert, dachte nämlich es liegt am MarketPÄTSCH von Wildgunman, liegt aber nicht dran)

    Troid
     
  14. marcus86, 27.10.2010 #14
    marcus86

    marcus86 Neuer Benutzer

    Hallo ich hab das problem dass ich neue Programme ohne probleme Downloaden kann aus dem Market aber die Updates die es mir für meine Installierte Apps zeigt bricht er immer mit "Fehler beim Laden" ab. Was kann man denn in so einem Fall tun?:confused2: Hab den 845 im Originalzustand ROM. Gruß Marcus
     
  15. elmir23, 30.10.2010 #15
    elmir23

    elmir23 Junior Mitglied

    Brauchst nix zu machen ,keine panik,liegt am Market Server,wurde allerdings von vielen Usern berichtet....
     
  16. marcus86, 30.10.2010 #16
    marcus86

    marcus86 Neuer Benutzer

    Jap hat erst gestern geupdatet. Hab mir schon sorgen gemacht, da seit einigen Tagen die Updates nie ausgeführt wurden. Aber der Market ist wohl noch nicht ganz ausgereift.
     
  17. alois25, 31.10.2010 #17
    alois25

    alois25 Android-Hilfe.de Mitglied

    Passiert mir auch regelmäßig. Ein paar Stunden später geht's dann. Ich vermute, dass da im Market bei den Updates manchmal irgendwas überlastet ist. Mich stört es aber kaum.
     
Du betrachtest das Thema "Market - Laden fängt nicht an ! kein einziges App ! ladevorgang fehler" im Forum "Vodafone 845 Forum",