1. fccologne, 02.01.2012 #1
    fccologne

    fccologne Threadstarter Neuer Benutzer

    Hallo
    Mein Mediapad findet kein Wlan Netz.
    Andere Geräte finden das Wlan Netz sofort.
    Habe die neueste Firmware installiert,auch mit Werkseinstellung habe ich es probiert.
    Einige Routereinstellungen habe ich auch schon gemacht.
    Router ist ein Tp-Link TL-WR 1043ND
    Im Moment weiss ich nicht weiter,vieleicht habt ihr ja ein Tip für mich
    Vielen Dank im vorraus
    fccologe
     
  2. ANDROIDBENE, 02.01.2012 #2
    ANDROIDBENE

    ANDROIDBENE Android-Lexikon

    Mein Mediapad macht an der Fritzbox keine Probleme.

    Im Lenovo A1-Forum, in dem ich vorher war, hatten viele Leute Probleme mit WLAN bei bestimmten Routern, die Lösung war: Statische IP vergeben oder Gültigkeit der dynamischen Vergabe beschränken, zB auf 24 Stunden.

    Vielleicht hilft das hier auch.
     
  3. Klaus.at, 02.01.2012 #3
    Klaus.at

    Klaus.at Android-Hilfe.de Mitglied

  4. Hiero, 02.01.2012 #4
    Hiero

    Hiero Android-Experte

    Habe zufällig auch den TP-Link TL-WR1043ND (btw. super Gerät für den Preis).
    Bei mir funktioniert auch alles auf Anhieb und ohne Schwierigkeiten.

    Wechsel evtl. mal den Channel des Wlans...
     
  5. fccologne, 02.01.2012 #5
    fccologne

    fccologne Threadstarter Neuer Benutzer

    Hallo
    danke an alle die mir Helfen wollten,aber leider findet das PAD kein Wlan.
    Das App hatte ich auch Probiert aber kein Signallevel(Hardwaredefekt?)
    Morgen Geht das Pad zurück
    fccologne
     
  6. Klaus.at, 02.01.2012 #6
    Klaus.at

    Klaus.at Android-Hilfe.de Mitglied

    Die ganz naheliegenden Dinge wie
    - WLAN eingeschaltet
    - Flugmodus ausgeschaltet

    wirst du sicher geprüft haben, oder?
     
  7. fccologne, 02.01.2012 #7
    fccologne

    fccologne Threadstarter Neuer Benutzer

    Hatte ich alles geprüft.
     
  8. segler11, 02.01.2012 #8
    segler11

    segler11 Gast

    So wie ich das verstanden habe, hast du die neue Firmware geflasht?

    Einfach noch mal Flashen, Das Wlan Problem gabs auch schon beim Phone.

    Könnte helfen, muss aber nicht.
     
  9. Hiero, 02.01.2012 #9
    Hiero

    Hiero Android-Experte

    Es kann natürlich ein Hardwaredefekt vorliegen, wie du schon selber sagst.
    Ein Freund hatte das bei seinem Motorola Milestone vor 2 Jahren ebenso gehabt, dort schien alles normal, aber eben wurden keine Wlans angezeigt. Nach dem Umtausch lief es beim Neugerät ohne Probleme.

    Von daher rate ich zu dem Umtausch.
     
Die Seite wird geladen...
Similar Threads Forum Datum
(National-) Roaming erforderlich mit O2-Karte im ehem. E-Plus-Netz? Cubot Note S Forum Mittwoch um 16:02 Uhr
Thor WLAN - seit 7.0 immer wieder Abbrüche / Meldung SIM-Processor/ Play-Dienste kaputt? Vernee Thor / Thor E Forum Freitag um 12:13 Uhr
Gerätenamen (Hostname) für das Mediapad m2 anzeigen und ggf ändern - Wo? Huawei MediaPad M2 10.0 Forum Freitag um 13:40 Uhr
Benachrichtigungston "freies Wlan" ausschalten? Android 7.x (Nougat) Freitag um 14:21 Uhr
huawei s10-231 (mediapad 10 ) bootschleife / keine funktion Huawei MediaPad 10 Link Forum Samstag um 10:44 Uhr
5g wlan auf die Kanäle 149-165 LeEco Le Max 2 (X820/X821/X822) Forum Sonntag um 15:48 Uhr
Huawei MediaPad T3: Allgemeine Diskussion. Huawei MediaPad Forum Gestern um 13:05 Uhr
Blockiert Adguard Werbung nur im WLAN oder auch unterwegs? Tools Gestern um 15:52 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr

Users found this page by searching for:

  1. tablet findet kein wlan