1. cs.msi, 14.04.2011 #1
    cs.msi

    cs.msi Threadstarter Fortgeschrittenes Mitglied

    Hallo zusammen,

    aus irgend einem Grund funktioniert mein Internet nicht mehr. Ich komm einfach nicht mehr ins Internet. Keine meiner Apps aktualisiert sich mehr. Über WLan funktioniert alles bestens. Aber über meinen Netzanbieter, also über meine SimKarte geht es einfach nicht mehr.

    Der kleine orangene Pfeil ganz oben im Display blinkt auch nicht mehr, nur noch der grüne.

    Also irgend was stimmt da nicht. Ich weiss aber nicht was? Ich habe keine Einstellung geändert, keine neue App installiert oder ähnliches. Ich hab das Ace auch schon 2 Mal neu gestartet, ohne Erfolg.

    Kann mir jemand helfen?
     
  2. flo-95, 14.04.2011 #2
    flo-95

    flo-95 Ehrenmitglied

    Ich würde sagen, es liegt am Provider, da ja noch Daten gesendet, jedoch kein mehr empfangen werden...

    Aber was genau, müsstest du vielleicht mit dem Provider klären, vielleicht hast du ja nicht bezahlt :flapper:
     
  3. cs.msi, 14.04.2011 #3
    cs.msi

    cs.msi Threadstarter Fortgeschrittenes Mitglied

    Haha... sehr witzig, von wegen nicht bezahlt. Nein, also daran kann es nicht liegen. Bezahlt ist alles. Also meinst Du, es liegt nicht an meinem Ace?
     
  4. flo-95, 15.04.2011 #4
    flo-95

    flo-95 Ehrenmitglied

    Ich denke nicht, du schreibst ja, du hast keine Einstellungen bzw. Apps geändert bzw. installiert und da es auch noch sendet, denke ich, dass es entweder einen Fehler bei deinem Provider gibt oder es vielleicht am Netz etc. liegt.
     
Die Seite wird geladen...
Similar Threads Forum Datum
Samsung Galaxy S8 / S8+ - Internet im Ausland Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Sonntag um 16:17 Uhr
Samsung S6 Edge geht nicht mehr Werkstatt Samsung Sonntag um 20:38 Uhr
Mobiles Internet (3G/4G) funktioniert, Telefonieren jedoch nicht. Android Allgemein Gestern um 12:18 Uhr
iPhone Daten zu bq X... bq Aquaris X / X Pro Forum Gestern um 13:32 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
Erfahrung mit zweiter SIM Karte für Daten Ausland Huawei Mate 9 Forum Gestern um 18:08 Uhr
S6 G920F "Ladevorgang abgebrochen. Akkutemperatur zu niedrig." Samsung Galaxy S6 (G920F) / S6 Edge (G925F) Forum Gestern um 18:31 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr
XT890 Geht nicht mehr an. Motorola Razr i Forum Heute um 00:50 Uhr
Seit Android 7 bucht sich S6 nicht mehr automatisch ins Datennetz ein Android 7.x (Nougat) Heute um 05:55 Uhr