1. captain71, 25.11.2010 #1
    captain71

    captain71 Threadstarter Neuer Benutzer

    Hallo,
    meine erste Nachricht hier im Forum und gleich ein Problem ;-)
    Hoffe es kann mir jemand helfen, denn ohne mein Milestone geht ja gar nix mehr!
    Wollte heute abend den Akku wechseln und habe den Stein ganz normal ausgeschaltet. Dann neue (Original-)Batterie eingelegt (hatte ich schon vorher genutzt und hat einwandfrei funktioniert!!)
    Der Stein scheint zu booten, bleibt aber beim Logo hängen...und dann tut sich gar nichts mehr..Erneutes Entfernen des Akkus brachte nur so viel, dass sich teilweise beim Einschalten gar nichts mehr getan hat, auch nicht mehr der Bootloader auftauchte..Auch mit dem alten Akku, der noch einiges an Saft hatte, das gleiche Problem..Was ich auch mache es bootet nicht mehr.
    Ich habe ein normales, nicht gerootetes Handy mit O2 Vertrag, Handy ist nicht gebrandet, Software 2.1
    Was kann ich tun, damit mein Stein wieder läuft?
    Vielen Dank für Eure Hilfe :)

    EDIT: auch wenn man das Ladegerät an den Stein hängt, bleibt es beim Motorola-Zeichen stecken...es erscheint nicht die Akkuanzeige wie normalerweise üblich...:-(
    EDIT 2: Mitllerweile geht gar nichts mehr..beide Akkus verweigern den Dienst und lassen sich auch nicht mehr aufladen..Einschalten des Gerätes ist auch nicht mehr möglich
     
    Zuletzt bearbeitet: 25.11.2010
  2. MotorolamMilestone, 26.11.2010 #2
    MotorolamMilestone

    MotorolamMilestone Erfahrener Benutzer

    wnn gar nichts mehr geht einschicken
    aber probier einmal in den bootloaderzu kommen
    indem du die tastatur aufschiebst und dann die hoch taste aufschiebst und die einschalt tatste betätigst, halt die zwei tasten ein paar sekunden und dann wenn der bildschir grau wird loslassen
    ist das ein anderer hersteller vom akku?
     
  3. TimeTurn, 26.11.2010 #3
    TimeTurn

    TimeTurn Foren-Inventar

    Wenn beide Akkus leer sind hat sich das erledigt befürchet ich.
     
  4. AleviDroid, 26.11.2010 #4
    AleviDroid

    AleviDroid Android-Lexikon

    akku aufladen lassen entweder vom kumpel oder in einem reparatur service laden! Und dann versuchen im bootloader modus zu kommen und neuzuflasen alternativ kannst du auch ins recovery menü booten und mal fullwipen! und wenn all das nicht geholfen hat musst du dein MS halt einschicken!!
     
Die Seite wird geladen...
Similar Threads Forum Datum
Wiko Ridge 4G bleibt beim Bootvorgang stehen Wiko Ridge 4G Forum 22.05.2017
Gerät nach Firmwareupdate ohne Vibration beim Entsperren Samsung Galaxy A5 2017 (A520F) Forum 22.05.2017
Beim Anruf Klingelton länger klingeln lassen Samsung Galaxy S7 Edge (G935F) Forum Mittwoch um 23:20 Uhr
Miui Boot/Splashscreen für Redmi Note 2 Xiaomi Allgemein Donnerstag um 01:15 Uhr
Lineage OS generell Milestones geplant? Android OS Entwicklung / Customize Samstag um 13:18 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Sonntag um 17:48 Uhr
Zu wenig Speicher beim Update auf Android 7 Android Allgemein Gestern um 11:58 Uhr
Moto G4 Reboot beim Ladevorgang Motorola Moto G4 Plus Forum Gestern um 13:51 Uhr
Welche Farbe bevorzugt Ihr beim LG G6? LG G6 (H870) Forum Gestern um 15:08 Uhr
Boot loop nach SuperSU update Root / Custom-ROMs / Modding für Sony Xperia Z1 Compact Gestern um 21:16 Uhr