1. Mike_Do, 13.07.2010 #1
    Mike_Do

    Mike_Do Threadstarter Android-Hilfe.de Mitglied

    Habe folgendes Problem und wollte wissen ob das noch jemand hat:

    Manchmal kann das Milestone aus irgend einem Grund keine Verbindung zum Internet herstellen. (Egal ob Wlan oder mobile Verbindung)

    Dann kommt es immer häufiger vor, dass das Milestone hängt. Wenn ich dann doch eine Anwendung starten kann, erscheint nach einigen Sekunden die Meldung das die Anwendung (egal ob Launcher Pro, die Systemeinstellungen oder sonst irgend eine App) nicht reagiert und ich kann warten oder die Anwendung beenden.

    Bei deaktivierter Verbindung (Flugzeugmodus oder wenn Juice Defender die Verbindung deaktiviert hat) oder bei funktionierender Verbindung läuft der Stein einwandfrei.

    Hab 2.1 LMF und OC auf 1 GHz

    Hat jemand das gleiche Problem, Lösungsvorschläge, oder bleibt mir nur ein "Neuflash"
     
Die Seite wird geladen...
Similar Threads Forum Datum
Pc Verbindung mit Hi Suite - oder ohne? Huawei P9 Lite Forum 19.05.2017
Gear S3 stellt Verbindung zum iphone 7 nicht immer wieder her Samsung Gear S3 Forum 21.05.2017
keine Bluetooth-Verbindung zu Headset möglich Huawei P9 Lite Forum 22.05.2017
Lenovo Tab WLAN Verbindung ständig weg Lenovo TAB2 A10-70 Forum 22.05.2017
Xbox One (S) Controller mit dem P10 Plus verbinden. Huawei P10 Plus Forum Dienstag um 12:42 Uhr
OnePlus 3T: Automatische Helligkeit hängt öfters OnePlus 3T Forum Dienstag um 21:36 Uhr
Mein Huawei Mate 7 stellt keine Bluetooth Verbindung mehr her Huawei Ascend Mate 7 Forum Freitag um 12:54 Uhr
[HTC One M9] will Neustart / hängt HTC One M9 Forum Freitag um 19:20 Uhr
Lineage OS generell Milestones geplant? Android OS Entwicklung / Customize Samstag um 13:18 Uhr
Wann kommt das Android Wear 2.0 Update Fossil Q Forum Gestern um 16:09 Uhr