1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. treggi, 03.12.2011 #1
    treggi

    treggi Threadstarter Android-Hilfe.de Mitglied

    Hallo,
    ich habe das Problem, dass jedesmal, wenn ich mit meinem Standardbrowser Firefox 8 hier im Forum einen Beitrag schreiben möchte, eine Fehlermeldung kommt, die behauptet ich hätte weniger als ein Zeichen eingegeben. Deshalb muss ich immer extra zum Internet Explorer von Microsof wechseln, mit dem ich keine Probleme habe.
    Ist das Problem bekannt und gibt es dafür schon eine Lösung?
     
  2. onemaster, 03.12.2011 #2
    onemaster

    onemaster Android-Guru

    läuft bei mir einwandfrei. Versuch mal FF neu zu installieren.
    Hat bei mir bei Problemen immer geholfen.
     
  3. afrob, 03.12.2011 #3
    afrob

    afrob Android-Lexikon

    Funzt bei mir auch
     
  4. Operator, 03.12.2011 #4
    Operator

    Operator Android-Lexikon

    Deaktiviere mal alle Erweiterungen und versuche es dann noch mal.
     
  5. Handymeister, 03.12.2011 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    treggi bedankt sich.
  6. treggi, 03.12.2011 #6
    treggi

    treggi Threadstarter Android-Hilfe.de Mitglied

    Wenn dieser Beitrag erscheint, hat es mit dem Umschalten von erweitertem auf Standard Editor geklappt und ich bedanke mich für den Tipp.
     
Die Seite wird geladen...
Ähnliche Themen - Mit Firefox keine Forum Datum
Anmeldung mit Firefox geht nicht Anregungen zum Forum 02.02.2017
Was los mit den Zertifikaten? Anregungen zum Forum Gestern um 19:45 Uhr
Anzeige der Geburtstage der Mitglieder Anregungen zum Forum 25.03.2017
Wie wäre es denn mal mit einem "Android-Kindergarten" für Dummies? Anregungen zum Forum 02.03.2017
Seite mit https verfügbar machen (TLS/SSL Zertifikat) Anregungen zum Forum 27.12.2016