1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Codi11, 28.06.2011 #1
    Codi11

    Codi11 Threadstarter Android-Lexikon

    Ich komme seit heute über das Mobilnetz nicht mehr mit Tapatalk, sowie mit dem Browser auf "android-Hilfe.de" Wenn ich W-Lan aktiviere geht es.
    Was für ein Fehler kann denn das schon wieder sein?
    Alle anderen Foren laufen problemlos.
    Motorola Defy mit MIUI
     
  2. nica, 28.06.2011 #2
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Klappt prima bei mir. Sowohl Tapatalk als auch Browser. (o2)
     
  3. Codi11, 28.06.2011 #3
    Codi11

    Codi11 Threadstarter Android-Lexikon

    ich habe Aldi-Talk (E-Plus) und bis heute nie Probleme gehabt.Kann das mal jemand mit Aldi-Talk testen?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
App Uhr Android 7.1.1 Sonstige Apps & Widgets 23.04.2017
Suche Shutdown-App für Android 6.0 mit Widget Sonstige Apps & Widgets 08.04.2017
Android Auto Sound Qualität Sonstige Apps & Widgets 07.04.2017
Profilmanager unter Android 7 Sonstige Apps & Widgets 05.04.2017
Android Auto und das Display Time Out Sonstige Apps & Widgets 24.02.2017
Android Hilfe und Yahoo. Sonstige Apps & Widgets 23.02.2017
Suche Android Auto App Sonstige Apps & Widgets 16.02.2017
Android Auto - WhatsApp Benachrichtigungen lassen sich nicht abspielen Sonstige Apps & Widgets 25.01.2017
Android 6.0 Apps starten nicht Sonstige Apps & Widgets 18.01.2017
Suche TextEdit auslesen? Sonstige Apps & Widgets 07.01.2017
Du betrachtest das Thema "Mit Tapatalk auf "android-Hilfe.de"" im Forum "Sonstige Apps & Widgets",