1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Hundi234, 21.04.2012 #1
    Hundi234

    Hundi234 Threadstarter Neuer Benutzer

    Hallo alle zusammen,

    ich habe folgendes Problem unzwar Funktioniert an meinem arc mein Mobiles Internet nicht mehr.
    Heute Morgen funktionierte noch alles wunderbar doch als ich heute nachmittag auf mein Handy schaute bemerkte ich das ich kein Mobiles Internet habe.
    Falls es wichtig ist ich bin bei T-Mobile Kunde.
    Habe schon alles was ich unter Suchoption finden konnte ausprobiert aber half alles nix...:sad:
    Ich habe auch schon mein handy auf werkeinstellungen gesetzt und dabei alles gelöscht brachte aber kein erfolg, dass einzige was ich davon habe ist das ich alle Apps neu runterladen muss.

    Ich hoffe ihr könnt mir weiterhelfen...

    mfg

     
  2. Flo95, 21.04.2012 #2
    Flo95

    Flo95 Ehrenmitglied

    Klingt eher nach Netzstörung.
    Kennst du noch jemanden mit T-Mobile?
    Wenn ja, frag mal ob es bei ihm/ihr in deinem Ort/deiner Stadt geht
     
    Hundi234 bedankt sich.
  3. Hundi234, 21.04.2012 #3
    Hundi234

    Hundi234 Threadstarter Neuer Benutzer

    Also ich habe noch eine Alte t-mobile Karte von meinem Bruder, dort ist noch guthaben drauf und sie liegt gerade einmal 1-2 wochen hier rum..
    Soo nachdem ich dann die Karte eingelegt hatte kam oben kurz das 3G/HSDPA Zeichen,
    dann verschwand es wieder und ich hatte das gleiche problem.
    Also kann ich davon ausgehen das es etwas mit dem Netz im Ort zutuhen hat?
     
    Zuletzt bearbeitet: 21.04.2012
  4. Flo95, 21.04.2012 #4
    Flo95

    Flo95 Ehrenmitglied

    Ich würde sagen ja

    Wenn es in Kürze immernoch nicht geht, kannst ja mal bei der Telekom fragen, was da los ist
     
  5. Hundi234, 21.04.2012 #5
    Hundi234

    Hundi234 Threadstarter Neuer Benutzer

    Ich habe gerade mal im T-Mobile Kundencenter angerufen und die haben deine aussage bestätigt.:smile: Sie haben in mehreren Orten wohl große störungen, sie konnte mir aber nicht sagen wann es wieder einwandfrei Funktioniert.:sad:

    mfg
     
    Zuletzt bearbeitet: 21.04.2012