1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Bossco02, 30.03.2010 #1
    Bossco02

    Bossco02 Threadstarter Android-Hilfe.de Mitglied

    Hallo!

    habe einen problem um die software sprich den Motorola Media Link zu installieren,habe win.7 64 bit.

    ich bekomme die fehlermeldung...!

    eine neben frage,habe meinen milestone neu,ist das normal das der usb am milestone soooo scherz zum einstecken ist?!und beim abziehen habe ich angst das mir da was abbricht!
     

    Anhänge:

    Zuletzt bearbeitet: 30.03.2010
  2. TheAlmighty-, 30.03.2010 #2
    TheAlmighty-

    TheAlmighty- Android-Hilfe.de Mitglied

    Kleiner Cheater? "Godmode"? =)
    Bei mir war kein Problem mit der Installation hab ebenfalls Win 7 64bit Pro
     
  3. Thyrus, 30.03.2010 #3
    Thyrus

    Thyrus Gast

    Nicely spotted TheAlmighty :)
     
  4. presseonkel, 30.03.2010 #4
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

  5. TheAlmighty-, 30.03.2010 #5
    TheAlmighty-

    TheAlmighty- Android-Hilfe.de Mitglied

    Das war nicht alles, siehste den Ordner rechts wo der Name schwarz gefärbt wurde ... eine sehr kuriose Sache .... Ob da der Name Pr0n verdeckt wurde?
     
  6. Thyrus, 30.03.2010 #6
    Thyrus

    Thyrus Gast

    Ich frage mich eher - wer installiert sich MediaLink?!?!? warum?! wieso?!?!
    wer braucht sowas?!
     
  7. TheAlmighty-, 30.03.2010 #7
    TheAlmighty-

    TheAlmighty- Android-Hilfe.de Mitglied

    Na um das super orangene Motorola Zeichen auf dem Desktop zu haben, wieso denn sonst?? =)

    Hab es das letzte mal .... ehh .. gar nicht benutzt ...
     
  8. Bossco02, 30.03.2010 #8
    Bossco02

    Bossco02 Threadstarter Android-Hilfe.de Mitglied

    ja ist original mit dabei gewesen,und wenn ich´s halt installiere kommt dieser fehler meldung!

    braucht mann das nicht?!
    hätts aber gern :)

    nix Pron :)

    was heiss denn seid by side konfiguration ungültig?!
    daran liegts...!
     
    Zuletzt bearbeitet: 30.03.2010
  9. fant0mas, 30.03.2010 #9
    fant0mas

    fant0mas Android-Lexikon

    Die Fehlermeldung sieht so aus als ob du eine "defekte" Nero - Version installiert hast? ;)

    Das Moto Programm hat zumindest irgend eine Verbindung zu Nero (falls vorhanden), wahrsch. um Sachen direkt vom Telefon zu brennen oder so´n Mist...
     
  10. Freibiergesicht, 30.03.2010 #10
    Freibiergesicht

    Freibiergesicht Android-Experte

    Rechte Maustaste auf Setup > Behandeln von Kompatibilitätsproblemen > Programmprobleme behandeln > 1. Option wählen > Vista 1.SP wählen

    @fant0mas: media link IST von den nero-leuten, motorola hat das zugekauft
     
  11. presseonkel, 30.03.2010 #11
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    windows auf dem neuesten stand? kann mich schwach erinnern, dass w7 beim anstöpseln vom stein das update durchsucht hat (bin mir aber nicht 100% sicher)
     
  12. TheAlmighty-, 30.03.2010 #12
    TheAlmighty-

    TheAlmighty- Android-Hilfe.de Mitglied

    Das Programm ist ehrlich gesagt nutzlos, da die Speicherkarte als ein Datenträger erkannt wird und du so die Speicherkarte verwalten kannst und alles per Drag and Drop erledigen kannst. Meine persönliche Meinung.
     
  13. Thyrus, 30.03.2010 #13
    Thyrus

    Thyrus Gast

    100% agreed
     
    TheAlmighty- gefällt das.
  14. TheAlmighty-, 30.03.2010 #14
    TheAlmighty-

    TheAlmighty- Android-Hilfe.de Mitglied

    100% agreed? Dann klick mal auf "Danke" ... will auch so cool sein wie du ;) hr hr hr
     
  15. Bossco02, 30.03.2010 #15
    Bossco02

    Bossco02 Threadstarter Android-Hilfe.de Mitglied

    Mag ja sein das es unbrauchbar ist,"aber"...
    frage ich mich wieso das nicht geht :confused:
     
  16. Freibiergesicht, 30.03.2010 #16
    Freibiergesicht

    Freibiergesicht Android-Experte

    hast du's jetzt schon per kompatibilitätsmodus versucht?
     
  17. TheAlmighty-, 30.03.2010 #17
    TheAlmighty-

    TheAlmighty- Android-Hilfe.de Mitglied

    Hast du probiert eine neuere Version von Motorola's Seite runterzuladen und zu installieren ?
     
  18. presseonkel, 30.03.2010 #18
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    verstehe ich auch nicht-bei mir ging alles ohne probs....
    versuch mal das:
    installier Dir PdaNet auf den PC-das installiert auch noch android treiber (rote warnung-trotzdem drauf)-hat mir bei vista geholfen....
    PdaNet -- USB Tether/Bluetooth DUN for Android
     
  19. Bossco02, 30.03.2010 #19
    Bossco02

    Bossco02 Threadstarter Android-Hilfe.de Mitglied

    habs gemacht,aber problem beteht weiterhin!



    was muss ich denn da runterladen?!
     
  20. presseonkel, 30.03.2010 #20
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    usb-verbindung ist auf
    portal und tools?
     
Du betrachtest das Thema "Motorola Milestone Media Link" im Forum "Motorola Milestone Forum",